<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />



<link rel="profile" href="http://gmpg.org/xfn/11">


<title>SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES | Click Jujuy</title>


<!-- STYLESHEET INIT -->
<link href="http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" />

<!-- favicon.ico location -->

<link rel="pingback" href="http://www.clickjujuy.com.ar/xmlrpc.php" />



<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
 
<meta property="fb:app_id" content="1445214319097621" />	
<meta property="fb:admins" content="1445214319097621" />		

	
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; Feed" href="http://www.clickjujuy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; RSS de los comentarios" href="http://www.clickjujuy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES RSS de los comentarios" href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/feed/" />
<link rel='stylesheet' id='socialGalleryPluginLiteCSS-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/css/socialGalleryPluginLite.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=1.6.3' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', '80058700']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.js?ver=4.0.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickjujuy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickjujuy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CONTINÚA EL 2° FESTIVAL GASTRONÓMICO ANDINO' href='http://www.clickjujuy.com.ar/2017/06/continua-el-2-festival-gastronomico-andino/' />
<meta name="generator" content="WordPress 4.0.18" />
<link rel='canonical' href='http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/' />
<link rel='shortlink' href='http://www.clickjujuy.com.ar/?p=22499' />

<link rel="stylesheet" href="http://www.clickjujuy.com.ar/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="1445214319097621"/>
<meta property="fb:admins" content=""/>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"e6339cec-ec6f-4ef2-98f3-b07ea7af03ba"});var st_type="wordpress3.9.1";</script>
<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=386163348104417"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var sgp_config = {"sgp_selT": "10","sgp_sel": ".socialGallery","sgp_bT": "Click Jujuy","sgp_bL": "Jujuy, Cultura y Gente","sgp_bU": "http://www.clickjujuy.com.ar","sgp_bg": "000000","sgp_bgo": "0.8","sgp_bb": "1","sgp_hb": "1","sgp_hbt": "1","sgp_ch": "","sgp_hbi": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/def.jpg","sgp_desc": "1","sgp_fb": "1","sgp_fbf": "1","sgp_fbc": "1","sgp_nav": "1","sgp_hon": "","sgp_usf":"1.2","sgp_mb":"20","sgp_theme":"classic","sgp_theme_root":"http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/themes/","sgp_iLoadR": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/loading.gif","sgp_iR": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/r.png","sgp_iL": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/l.png",};</script><script type="text/javascript" src="http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/js/socialGalleryPluginLite.js"></script><script type="text/javascript">var sgp_ie = false;var sgp_ie7 = false;</script><!--[if IE]><script type="text/javascript">var sgp_ie = true;</script><![endif]--><!--[if lte IE 7]><script type="text/javascript">var sgp_ie7 = true;</script><![endif]--><link rel='stylesheet' id='sgcustomthemecss'  href='http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/themes/classic/classic.css' type='text/css' media='all' />

<!-- Facebook Like Thumbnail (v0.3.4) -->
<meta property="og:image" content="http://www.clickjujuy.com.ar/archivosyfotos/18814757_1587722791299777_6821915881289464557_o.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

</head>

<body class="single single-post postid-22499 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<section id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">
<div class="innerwrap">

<ul id="menu-superior" class="sf-menu"><li id='menu-item-11723'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home have_desc   "><a href="http://www.clickjujuy.com.ar" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar', 'InicioPágina Principal']);" >Inicio<br /><span class="menu-decsription">Página Principal</span></a></li>
<li id='menu-item-11742'  class="menu-item menu-item-type-custom menu-item-object-custom have_desc   "><a href="http://www.clickjujuy.com.ar/agenda/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/agenda/', 'AgendaAgenda de eventos']);" >Agenda<br /><span class="menu-decsription">Agenda de eventos</span></a></li>
<li id='menu-item-11720'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/comunicate-con-nosotros/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/comunicate-con-nosotros/', 'ComunicateFormulario de Contacto']);" >Comunicate<br /><span class="menu-decsription">Formulario de Contacto</span></a></li>
<li id='menu-item-11722'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/acerca-de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/acerca-de/', 'Nuestro ObjetivoDifundir lo nuestro']);" >Nuestro Objetivo<br /><span class="menu-decsription">Difundir lo nuestro</span></a></li>
<li id='menu-item-11721'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/publicite-aqui/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/publicite-aqui/', 'PublicidadPromocione su emprendimiento']);" >Publicidad<br /><span class="menu-decsription">Promocione su emprendimiento</span></a></li>
</ul>

<div id="mobile-nav">
<p class="select-pri">
Menú: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Seleccionar ...</option><option value='http://www.clickjujuy.com.ar'>Inicio</option>
<option value='http://www.clickjujuy.com.ar/agenda/'>Agenda </option>
<option value='http://www.clickjujuy.com.ar/comunicate-con-nosotros/'>Comunicate </option>
<option value='http://www.clickjujuy.com.ar/acerca-de/'>Nuestro Objetivo</option>
<option value='http://www.clickjujuy.com.ar/publicite-aqui/'>Publicidad</option>
</select></p>

<p class="select-pri sec">
Categoria: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Seleccionar ...</option><option value='http://www.clickjujuy.com.ar/category/cultura/'>Cultura</option>
<option value='http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/'>Actualidad</option>
<option value='http://www.clickjujuy.com.ar/category/aniversarios/'>Aniversarios</option>
<option value='http://www.clickjujuy.com.ar/category/artistas/'>Artistas</option>
<option value='http://www.clickjujuy.com.ar/category/gauchaje/'>El campo te espera</option>
<option value='http://www.clickjujuy.com.ar/category/especiales/'>Especiales</option>
<option value='http://www.clickjujuy.com.ar/category/municipales/'>Municipales</option>
</select></p>
</div>

</div>
</nav>

<!-- HEADER START -->
<header class="iegradient" id="header" role="banner">

<div id="header-overlay" class="header-inner">
<div class="innerwrap">
	<div id="contienelogos">
	<div id="bannerleft"><img src="http://www.clickjujuy.com.ar/archivosyfotos/banner-188x90-IZ.png"></div>
	<div id="logoyclima">
		<div id="logo"><img src="http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/images/clickjujuy-logo-90px.png"></div>
		<div id="tiempoyclima"><p>Lunes 19 de junio de 2017 | 9:40 am | Jujuy, Argentina</p></div>
	</div>
	<div id="bannerright"><img src="http://www.clickjujuy.com.ar/archivosyfotos/banner-188x90-DE.png"></div>
	</div>
</div>
</div>
<!-- end header-inner -->
</header>
<!-- HEADER END -->


<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation">
<div class="innerwrap">
<ul id="menu-categorias-1" class="sf-menu"><li id='menu-item-11727'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a href="http://www.clickjujuy.com.ar/category/cultura/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/cultura/', 'Cultura']);" >Cultura</a></li>
<li id='menu-item-11724'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_1 "><a href="http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/', 'Actualidad']);" >Actualidad</a></li>
<li id='menu-item-11725'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a href="http://www.clickjujuy.com.ar/category/aniversarios/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/aniversarios/', 'Aniversarios']);" >Aniversarios</a></li>
<li id='menu-item-11726'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a href="http://www.clickjujuy.com.ar/category/artistas/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/artistas/', 'Artistas']);" >Artistas</a></li>
<li id='menu-item-11728'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_4 "><a href="http://www.clickjujuy.com.ar/category/gauchaje/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/gauchaje/', 'El campo te espera']);" >El campo te espera</a></li>
<li id='menu-item-11729'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a href="http://www.clickjujuy.com.ar/category/especiales/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/especiales/', 'Especiales']);" >Especiales</a></li>
<li id='menu-item-11751'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a href="http://www.clickjujuy.com.ar/category/municipales/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/municipales/', 'Municipales']);" >Municipales</a></li>
</ul></div>
</nav>
<!-- NAVIGATION END -->






<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-22499 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-gauchaje tag-fiesta-patronal-en-san-antonio post-single has_thumb" id="post-22499">

<div class="post-top">
<h1 class="post-title entry-title">SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES</h1>
<div class="post-meta the-icons pmeta-alt">
<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.clickjujuy.com.ar/author/luisvilte/" title="Posts by EDITOR" rel="author">EDITOR</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

<span class="entry-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-06-18T21:50:53+00:00">18 junio, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/" rel="bookmark">SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES</a></span><span class="date updated meta-no-display">2017-06-18T21:50:53+00:00</span>

&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="http://www.clickjujuy.com.ar/category/destacadas/" rel="category tag">Destacadas</a>, <a href="http://www.clickjujuy.com.ar/category/gauchaje/" rel="category tag">EL CAMPO TE ESPERA</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/#respond" title="Comentarios en SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES">Opiná</a></span>
</div></div>


<div class="post-content">


<div class="entry-content"><p class="no-break"><span class='st_fblike_hcount' st_title='SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES' st_url='http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/'></span><span class='st_pinterest_hcount' st_title='SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES' st_url='http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/'></span><span st_via='@ClickJujuy' st_username='jorgeluisvilte' class='st_twitter_hcount' st_title='SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES' st_url='http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/'></span><span class='st_email_hcount' st_title='SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES' st_url='http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/'></span><span class='st_facebook_hcount' st_title='SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES' st_url='http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/'></span></p><p>En la jornada de hoy, domingo 18 de junio, la feligresía vivió con profunda devoción la celebración universal de Corpus Christis y la octava de las fiestas patronales en honor a San Antonio de Padua.<a href="http://www.clickjujuy.com.ar/archivosyfotos/19221540_1587725044632885_2502032350041617138_o.jpg" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/archivosyfotos/19221540_1587725044632885_2502032350041617138_o.jpg', '']);" ><img class="aligncenter size-full wp-image-22500" src="http://www.clickjujuy.com.ar/archivosyfotos/19221540_1587725044632885_2502032350041617138_o.jpg" alt="Fiesta Patronal en San Antonio" width="2000" height="1125" /></a><br />
La jornada dio inicio con la tradicional salva de bombas, misa central y procesión por calles del pueblo presidida por el padre Ricardo Quiroga y contando con la presencia del vice gobernador de la provincia CPN Carlos Haquim, la presidente de la comisión municipal de San Antonio Sra. Juana Esther Sandoval, ministro de salud de la provincia dr. Mario Fiad, el sub secretario de organización comunitaria sr. Sergio Daniel Zelaya, la articuladora del Ministerio de desarrollo social de la nación María Jimena Zelaya, el presidente de la Federación Gaucha Jujeña Albelo Ríos, el cura párroco Ricardo Quiroga, el director del Hospital Ntra. Sra. del Carmen dr. Marcelo Maizares, el secretario de obras públicas de la municipalidad de El Carmen sr. Marcelo Sánchez, el secretario de asuntos y relaciones municipales Lic. Sebastián Echavarry, el crio. insp. Luis Ramírez de la unidad regional 6, la reina de las fiestas patronales Guadalupe Leguizamón, la juez de paz departamental María Giaimis, directoras de establecimientos educacionales primarios y secundarios departamentales.<br />
Luego de los actos litúrgicos se concretó el acto patrio central en plaza Gral. San Martín con la entrada de las banderas de ceremonia, izamiento de bandera, entonación del himno nacional argentino y retiro de las banderas para dar de inmediato inicio al desfile sobre calle Sarmiento.<br />
En el inicio del mismo el vice gobernador de la provincia Carlos Haquim entregó una bandera de la libertad civil a la directora de la escuela Armada Nacional de la localidad sanantoneña de Río Blanco, Carmen Galbán, que en pocos días se apresta a celebrar sus cien años de vida institucional.<br />
Idéntica donación a la comisionada Sandoval realizó el ministro Fiad para las escuelas del departamento.<br />
Cabe destacar que formaron parte del tradicional desfile guarderías infantiles, escuelas primarias, secundarias, de deportes, hospital del Carmen y centro de salud de San Antonio, escuela de formación marcial, asociaciones gauchas, escuelas de danzas, de deportes y efectivos de infantería y bicipolicias pertenecientes a la policía de la provincia de Jujuy. Bomberos voluntarios, policía lacustre, remises y agrupaciones gauchas.<br />
La danza se hizo presente junto a los bailarines de la escuela de danzas folklóricas Orgullo Argentino que dirige la profesora María Luz Zorrilla<br />
La jornada culminó con las tradicionales actividades gauchescas en los distintos lugares de recreación y se debió suspender por razones climáticas la presentación del ministerio de arte Effatá que estaba prevista para las 17,00 horas en el atrio de la parroquia.<br />
Un comentario aparte y agradecimiento especial a la banda de música de la policía de la provincia, quien estuvo animando con marchas y canciones patrias el acto central y posterior desfile.</p>
<p>Fuente: <a href="https://www.facebook.com/prensasanantonio/posts/1587725044632885" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.facebook.com/prensasanantonio/posts/1587725044632885', 'Prensa Municipio de San Antonio']);" title="Prensa Municipio de San Antonio"  target="_blank">Prensa Municipio de San Antonio</a></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-22499 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/18814757_1587722791299777_6821915881289464557_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/18814757_1587722791299777_6821915881289464557_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/18814757_1587722791299777_6821915881289464557_o-300x300.jpg" class="attachment-thumbnail" alt="Fiesta Patronal en San Antonio" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19143880_1587729534632436_8787970897179407026_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19143880_1587729534632436_8787970897179407026_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19143880_1587729534632436_8787970897179407026_o-300x300.jpg" class="attachment-thumbnail" alt="19143880_1587729534632436_8787970897179407026_o" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19221540_1587725044632885_2502032350041617138_o-2/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19221540_1587725044632885_2502032350041617138_o-2/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19221540_1587725044632885_2502032350041617138_o1-300x300.jpg" class="attachment-thumbnail" alt="19221540_1587725044632885_2502032350041617138_o" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19221544_1587730857965637_6484637038728780348_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19221544_1587730857965637_6484637038728780348_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19221544_1587730857965637_6484637038728780348_o-300x300.jpg" class="attachment-thumbnail" alt="19221544_1587730857965637_6484637038728780348_o" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19222741_1587731967965526_4170238649022752143_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19222741_1587731967965526_4170238649022752143_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19222741_1587731967965526_4170238649022752143_o-300x300.jpg" class="attachment-thumbnail" alt="19222741_1587731967965526_4170238649022752143_o" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19243004_1587731437965579_2247228998307457878_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19243004_1587731437965579_2247228998307457878_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19243004_1587731437965579_2247228998307457878_o-300x300.jpg" class="attachment-thumbnail" alt="19243004_1587731437965579_2247228998307457878_o" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19243029_1587725431299513_3699108086618756588_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19243029_1587725431299513_3699108086618756588_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19243029_1587725431299513_3699108086618756588_o-300x300.jpg" class="attachment-thumbnail" alt="19243029_1587725431299513_3699108086618756588_o" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19250733_1587728604632529_23001781947455693_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19250733_1587728604632529_23001781947455693_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19250733_1587728604632529_23001781947455693_o-300x300.jpg" class="attachment-thumbnail" alt="19250733_1587728604632529_23001781947455693_o" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19388678_1587723151299741_3843542746262143181_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19388678_1587723151299741_3843542746262143181_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19388678_1587723151299741_3843542746262143181_o-300x300.jpg" class="attachment-thumbnail" alt="19388678_1587723151299741_3843542746262143181_o" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19388745_1587724287966294_3414291838969678494_o/" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/19388745_1587724287966294_3414291838969678494_o/', '']);" ><img width="150" height="150" src="http://www.clickjujuy.com.ar/archivosyfotos/19388745_1587724287966294_3414291838969678494_o-300x300.jpg" class="attachment-thumbnail" alt="19388745_1587724287966294_3414291838969678494_o" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.clickjujuy.com.ar/2017/06/san-antonio-vivio-la-octava-de-sus-fiestas-patronales/" data-num-posts="10" data-width="580" data-colorscheme="light"></div></div>



</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.clickjujuy.com.ar/tag/fiesta-patronal-en-san-antonio/" rel="tag">Fiesta Patronal en San Antonio</a></span>
</div>

</article>
<!-- POST END -->






<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.clickjujuy.com.ar/2017/06/continua-el-2-festival-gastronomico-andino/" rel="prev">CONTINÚA EL 2° FESTIVAL GASTRONÓMICO ANDINO</a></div>
<div class="alignright"></div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">

<aside id="text-52" class="widget widget_text">			<div class="textwidget"><iframe src="http://jujuy.gob.ar/files/widget-prensa-js?type=4" width="300" height="300" scrolling="no" frameborder="no"></iframe></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><a href="http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif', '']);" ><img class="aligncenter size-full wp-image-22271" src="http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif" alt="300-x-250" width="300" height="250" /></a></div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><a href="http://www.clickjujuy.com.ar/archivosyfotos/MUNICIPALIDAD-DE-EL-CARMEN1.gif" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/archivosyfotos/MUNICIPALIDAD-DE-EL-CARMEN1.gif', '']);" ><img class="aligncenter size-full wp-image-22478" src="http://www.clickjujuy.com.ar/archivosyfotos/MUNICIPALIDAD-DE-EL-CARMEN1.gif" alt="MUNICIPALIDAD-DE-EL-CARMEN" width="350" height="138" /></a></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><a href="http://radiopopularjujuy.net/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://radiopopularjujuy.net/', '']);" title="Tradiciones Gauchas el Programa de Rene Chino Cruz"  target="_blank"><img class="aligncenter size-full wp-image-17848" src="http://www.clickjujuy.com.ar/archivosyfotos/TRADICIONES-GAUCHAS-EL-PROGRAMA-DE-RENE-CHINO-CRUZ.gif" alt="TRADICIONES-GAUCHAS-EL-PROGRAMA-DE-RENE-CHINO-CRUZ" width="300" height="250" /></a></div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.radiolatinajujuy.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.radiolatinajujuy.com/', '']);" title="Programa Radial Mate Cocido"  target="_blank"><img class="aligncenter size-full wp-image-15090" src="http://www.clickjujuy.com.ar/archivosyfotos/1-Sin-título-1.jpg" alt="Mate Cocido" width="350" height="250" /></a></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Seguinos en Facebook</h3>			<div class="textwidget"><p><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fclickjujuyoficial&amp;width=250&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=1445214319097621" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe></p>
</div>
		</aside>
<aside id="my_theme_featured_multi_category_widget-2" class="widget widget_my_theme_featured_multi_category_widget"><h3 class="widget-title">Lo más visitado</h3><ul class='recent-postcat'>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/06/continuan-las-actividades-en-la-feria-del-libro/" title="CONTINUAN LAS ACTIVIDADES EN LA FERIA DEL LIBRO"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/fotos-varias-de-la-feria-4-300x300.jpg' alt='ACTUALIDAD' title='CONTINUAN LAS ACTIVIDADES EN LA FERIA DEL LIBRO' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/06/continuan-las-actividades-en-la-feria-del-libro/" title="CONTINUAN LAS ACTIVIDADES EN LA FERIA DEL LIBRO">CONTINUAN LAS ACTIVIDADES EN LA FERIA DEL LIBRO</a></div>
<small>16 junio, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/06/continuan-las-actividades-en-la-feria-del-libro/#respond" title="Comentarios en CONTINUAN LAS ACTIVIDADES EN LA FERIA DEL LIBRO">Opiná</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/06/el-sabado-24-de-junio-en-el-centro-cultural-martin-fierro-gustavo-santaolalla-presenta-desandando-el-camino/" title="El sábado 24 de Junio en el Centro Cultural “Martín Fierro” Gustavo Santaolalla presenta “Desandando el camino”"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/El-sábado-24-de-Junio-en-el-Centro-Cultural-“Martín-Fierro”-Gustavo-Santaolalla-presenta-“Desandando-el-camino”-300x300.jpg' alt='ARTISTAS' title='El sábado 24 de Junio en el Centro Cultural “Martín Fierro” Gustavo Santaolalla presenta “Desandando el camino”' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/06/el-sabado-24-de-junio-en-el-centro-cultural-martin-fierro-gustavo-santaolalla-presenta-desandando-el-camino/" title="El sábado 24 de Junio en el Centro Cultural “Martín Fierro” Gustavo Santaolalla presenta “Desandando el camino”">El sábado 24 de Junio en el Centro Cultural “Martín Fierro” Gustavo Santaolalla presenta “Desandando el camino”</a></div>
<small>15 junio, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/06/el-sabado-24-de-junio-en-el-centro-cultural-martin-fierro-gustavo-santaolalla-presenta-desandando-el-camino/#respond" title="Comentarios en El sábado 24 de Junio en el Centro Cultural “Martín Fierro” Gustavo Santaolalla presenta “Desandando el camino”">Opiná</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/06/tripulantes-rock-el-viernes-desde-las-21-30/" title="&#8220;Tripulantes&#8221; Rock, el viernes desde las 21.30"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/Tripulantes-Rock-300x300.jpg' alt='ARTISTAS' title='&#8220;Tripulantes&#8221; Rock, el viernes desde las 21.30' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/06/tripulantes-rock-el-viernes-desde-las-21-30/" title="&#8220;Tripulantes&#8221; Rock, el viernes desde las 21.30">&#8220;Tripulantes&#8221; Rock, el viernes desde las 21.30</a></div>
<small>14 junio, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/06/tripulantes-rock-el-viernes-desde-las-21-30/#respond" title="Comentarios en &#8220;Tripulantes&#8221; Rock, el viernes desde las 21.30">Opiná</a></span></small>
</div>
</li>
</ul></aside><aside id="rsgwidget-2" class="widget widget_rsg"><h3 class="widget-title">Galería de fotos</h3>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/LA-PROVINCIA-SE-ADHIRIÓ-A-LA-LEY-NACIONAL-DE-DERECHO-A-LA-PROTECCIÓN-DE-LA-SALUD-MENTAL.jpg" title="LA PROVINCIA SE ADHIRIÓ A LA LEY NACIONAL DE DERECHO A LA PROTECCIÓN DE LA SALUD MENTAL"><img src="http://www.clickjujuy.com.ar/archivosyfotos/LA-PROVINCIA-SE-ADHIRIÓ-A-LA-LEY-NACIONAL-DE-DERECHO-A-LA-PROTECCIÓN-DE-LA-SALUD-MENTAL-624x416.jpg" alt="LA PROVINCIA SE ADHIRIÓ A LA LEY NACIONAL DE DERECHO A LA PROTECCIÓN DE LA SALUD MENTAL" title="LA PROVINCIA SE ADHIRIÓ A LA LEY NACIONAL DE DERECHO A LA PROTECCIÓN DE LA SALUD MENTAL" width="624" height="416" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/2014/01/Conferencia-de-Prensa-Festival-Nocturno-de-Doma-y-Folklore-Maimará.jpg" title="Conferencia de Prensa Festival Nocturno de Doma y Folklore Maimará"><img src="http://www.clickjujuy.com.ar/archivosyfotos/2014/01/Conferencia-de-Prensa-Festival-Nocturno-de-Doma-y-Folklore-Maimará.jpg" alt="Conferencia de Prensa Festival Nocturno de Doma y Folklore Maimará" title="Conferencia de Prensa Festival Nocturno de Doma y Folklore Maimará" width="624" height="416" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/23-de-Agosto-en-Jujuy-Desfile-Gaucho-21.jpg" title="23 de Agosto en Jujuy  &#8211; Desfile Gaucho (21)"><img src="http://www.clickjujuy.com.ar/archivosyfotos/23-de-Agosto-en-Jujuy-Desfile-Gaucho-21.jpg" alt="23 de Agosto en Jujuy  &#8211; Desfile Gaucho (21)" title="23 de Agosto en Jujuy  &#8211; Desfile Gaucho (21)" width="500" height="750" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/2011/10/DSC01739.jpg" title="Fortin Gaucho las Escaleras"><img src="http://www.clickjujuy.com.ar/archivosyfotos/2011/10/DSC01739.jpg" alt="Fortin Gaucho las Escaleras" title="Fortin Gaucho las Escaleras" width="624" height="417" class="rsg_image" /></a>
		</dt>
	</dl></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">De esto se habla</h3><div class="tagcloud"><a href='http://www.clickjujuy.com.ar/tag/ventana-andina/' class='tag-link-1217' title='26 temas' style='font-size: 17.78313253012pt;'>"VENTANA ANDINA"</a>
<a href='http://www.clickjujuy.com.ar/tag/23-de-agosto/' class='tag-link-83' title='6 temas' style='font-size: 8pt;'>23 de agosto</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-gral-san-martin-de-los-panos/' class='tag-link-357' title='9 temas' style='font-size: 10.530120481928pt;'>agrupacion gaucha gral san martin de los paños</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-de-guerrero/' class='tag-link-55' title='9 temas' style='font-size: 10.530120481928pt;'>Agrupación Gaucha de Guerrero</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-general-san-martin-de-los-panos/' class='tag-link-32' title='6 temas' style='font-size: 8pt;'>Agrupación Gaucha General San Martin de los Paños</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-san-jose-de-chijra/' class='tag-link-60' title='7 temas' style='font-size: 8.8433734939759pt;'>Agrupación Gaucha San Jose de Chijra</a>
<a href='http://www.clickjujuy.com.ar/tag/asociacion-gaucha-jujena/' class='tag-link-13' title='11 temas' style='font-size: 11.879518072289pt;'>Asociación Gaucha Jujeña</a>
<a href='http://www.clickjujuy.com.ar/tag/batalla-de-leon/' class='tag-link-259' title='7 temas' style='font-size: 8.8433734939759pt;'>batalla de leon</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-juan-galan-virgen-de-lourdes/' class='tag-link-155' title='6 temas' style='font-size: 8pt;'>Centro Gaucho Juan Galan Virgen de Lourdes</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-tradicion/' class='tag-link-120' title='15 temas' style='font-size: 13.903614457831pt;'>centro gaucho tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-yala/' class='tag-link-294' title='15 temas' style='font-size: 13.903614457831pt;'>Centro Gaucho Yala</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-tradicionalista-el-bagualero-de-yala/' class='tag-link-51' title='6 temas' style='font-size: 8pt;'>Centro Tradicionalista el Bagualero de Yala</a>
<a href='http://www.clickjujuy.com.ar/tag/cine-movil/' class='tag-link-615' title='12 temas' style='font-size: 12.385542168675pt;'>cine movil</a>
<a href='http://www.clickjujuy.com.ar/tag/concejo-deliberante/' class='tag-link-795' title='47 temas' style='font-size: 22pt;'>concejo deliberante</a>
<a href='http://www.clickjujuy.com.ar/tag/dia-grande-de-jujuy/' class='tag-link-256' title='10 temas' style='font-size: 11.204819277108pt;'>Dia Grande de Jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/el-carmen/' class='tag-link-1109' title='16 temas' style='font-size: 14.409638554217pt;'>el carmen</a>
<a href='http://www.clickjujuy.com.ar/tag/exodo-jujeno/' class='tag-link-127' title='14 temas' style='font-size: 13.566265060241pt;'>Exodo Jujeño</a>
<a href='http://www.clickjujuy.com.ar/tag/federacion-gaucha-jujena/' class='tag-link-52' title='32 temas' style='font-size: 19.301204819277pt;'>Federación Gaucha Jujeña</a>
<a href='http://www.clickjujuy.com.ar/tag/feria-del-libro/' class='tag-link-492' title='11 temas' style='font-size: 11.879518072289pt;'>feria del libro</a>
<a href='http://www.clickjujuy.com.ar/tag/fiesta-provincial-de-la-tradicion/' class='tag-link-348' title='12 temas' style='font-size: 12.385542168675pt;'>Fiesta Provincial de la Tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/fortin-gaucho-las-escaleras/' class='tag-link-90' title='9 temas' style='font-size: 10.530120481928pt;'>Fortin Gaucho Las Escaleras</a>
<a href='http://www.clickjujuy.com.ar/tag/gauchos/' class='tag-link-67' title='6 temas' style='font-size: 8pt;'>gauchos</a>
<a href='http://www.clickjujuy.com.ar/tag/gauchos-de-jujuy/' class='tag-link-92' title='8 temas' style='font-size: 9.6867469879518pt;'>gauchos de jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/guerrero/' class='tag-link-74' title='8 temas' style='font-size: 9.6867469879518pt;'>guerrero</a>
<a href='http://www.clickjujuy.com.ar/tag/jujuy/' class='tag-link-207' title='7 temas' style='font-size: 8.8433734939759pt;'>jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/jujuy-suena/' class='tag-link-806' title='18 temas' style='font-size: 15.253012048193pt;'>jujuy suena</a>
<a href='http://www.clickjujuy.com.ar/tag/los-tekis/' class='tag-link-194' title='8 temas' style='font-size: 9.6867469879518pt;'>Los Tekis</a>
<a href='http://www.clickjujuy.com.ar/tag/macedonio-graz/' class='tag-link-703' title='10 temas' style='font-size: 11.204819277108pt;'>macedonio graz</a>
<a href='http://www.clickjujuy.com.ar/tag/macedonio-intimo/' class='tag-link-1472' title='8 temas' style='font-size: 9.6867469879518pt;'>MACEDONIO ÍNTIMO</a>
<a href='http://www.clickjujuy.com.ar/tag/pachamama/' class='tag-link-26' title='20 temas' style='font-size: 15.927710843373pt;'>Pachamama</a>
<a href='http://www.clickjujuy.com.ar/tag/paisana-provincial/' class='tag-link-91' title='9 temas' style='font-size: 10.530120481928pt;'>paisana provincial</a>
<a href='http://www.clickjujuy.com.ar/tag/paisanas-de-jujuy/' class='tag-link-12' title='8 temas' style='font-size: 9.6867469879518pt;'>paisanas de jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/panos/' class='tag-link-264' title='7 temas' style='font-size: 8.8433734939759pt;'>paños</a>
<a href='http://www.clickjujuy.com.ar/tag/punta-corral/' class='tag-link-238' title='10 temas' style='font-size: 11.204819277108pt;'>punta corral</a>
<a href='http://www.clickjujuy.com.ar/tag/san-antonio/' class='tag-link-78' title='7 temas' style='font-size: 8.8433734939759pt;'>san antonio</a>
<a href='http://www.clickjujuy.com.ar/tag/semana-de-la-tradicion/' class='tag-link-11' title='17 temas' style='font-size: 14.915662650602pt;'>Semana de la tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/semana-de-los-museos/' class='tag-link-495' title='12 temas' style='font-size: 12.385542168675pt;'>Semana de los Museos</a>
<a href='http://www.clickjujuy.com.ar/tag/teatro-mitre/' class='tag-link-248' title='15 temas' style='font-size: 13.903614457831pt;'>teatro mitre</a>
<a href='http://www.clickjujuy.com.ar/tag/tilcara/' class='tag-link-162' title='6 temas' style='font-size: 8pt;'>tilcara</a>
<a href='http://www.clickjujuy.com.ar/tag/yala/' class='tag-link-285' title='26 temas' style='font-size: 17.78313253012pt;'>yala</a>
<a href='http://www.clickjujuy.com.ar/tag/arte-joven/' class='tag-link-1503' title='7 temas' style='font-size: 8.8433734939759pt;'>“Arte Joven”.</a>
<a href='http://www.clickjujuy.com.ar/tag/%e2%80%9cjujuy-suena%e2%80%9d/' class='tag-link-768' title='8 temas' style='font-size: 9.6867469879518pt;'>“JUJUY SUENA”</a>
<a href='http://www.clickjujuy.com.ar/tag/musico-hacedor/' class='tag-link-1706' title='21 temas' style='font-size: 16.265060240964pt;'>“MÚSICO HACEDOR”</a>
<a href='http://www.clickjujuy.com.ar/tag/pucho-gonzalez/' class='tag-link-1585' title='7 temas' style='font-size: 8.8433734939759pt;'>“PUCHO” GONZÁLEZ</a>
<a href='http://www.clickjujuy.com.ar/tag/%e2%80%9cventana-andina%e2%80%9d/' class='tag-link-1238' title='7 temas' style='font-size: 8.8433734939759pt;'>“VENTANA ANDINA”</a></div>
</aside><aside id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><h3 class="widget-title">Lo mas leido</h3><small>Las 10 entradas más visitadas en los últimos 7 días:</small><ul class="cpd_front_list"><li><a href="http://www.clickjujuy.com.ar?p=22430">CONVOCATORIA PARA SER BAILARÍN DEL “BALLET INTEGRAL DE JUJUY”</a> <b>172</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22356">TODO LISTO PARA LA 13º EDICIÓN DE LA FERIA DE LIBRO DE JUJUY</a> <b>140</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22401">UN SANANTONEÑO CAMPEÓN ECUESTRE EN TUCUMÁN </a> <b>126</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22465">HOMENAJE AL GENERAL MANUEL BELGRANO</a> <b>124</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22406">Entregaron premios “Tacita de Plata” a vecinos de diferentes barrios</a> <b>119</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22382"> 3ra fecha del torneo anual del Club de Pescadores la Ciénaga Copa Limsa S.A.</a> <b>106</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22417">y comenzó la 13° Edición de la Feria del Libro de Jujuy</a> <b>92</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22299">Concejales organizan actividades para el Día del Gaucho Jujeño</a> <b>64</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22302">III Aniversario Mujeres Jujeñas a Caballo “Juanita Moro” - “Mujeres de La Patria”.</a> <b>60</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22469">Concejales conmemoraron el nuevo aniversario del fallecimiento del General Manuel Eduardo Arias</a> <b>55</b></li>
</ul></aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"></div>
		</aside>

</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->

</section><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->




<footer class="footer-top">
<div class="innerwrap">
<div class="ftop">

<div class="footer-container-wrap">
<div class="fbox">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.clickjujuy.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside></div>
</div>

<div class="fbox wider-cat">
<div class="widget-area the-icons">
<aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.clickjujuy.com.ar/2017/05/">&laquo; may</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.clickjujuy.com.ar/2017/06/01/" title="CONCURSO PROVINCIAL DE CORTOMETRAJES DE FICCIÓN 2017, Encuentro &#8220;Mujeres de La Patria&#8221; y III Aniversario Mujeres Jujeñas a Caballo &#8220;Juanita Moro&#8221;, CRONOGRAMA DE PAGOS &#8211; ADMINISTRACION PUBLICA &#8211; MAYO 2017, CRECE A BUEN RITMO PROGRAMA LÍDERES CULTURALES, Encuentro entre concejales y funcionarios provinciales para organizar la Semana de Ambiente">1</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/02/" title="INICIA SUS FUNCIONES EL CIRCUITO PROVINCIAL DE TEATRO, JUJUY SE POSICIONÓ EN URUGUAY Y BUENOS AIRES, En el Concejo Deliberante se inauguró la “Biblioteca Belgraniana”">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.clickjujuy.com.ar/2017/06/05/" title="Inauguraron mural en la Escuela especial “Oscar Orías”, CILSA ENTREGÓ SILLAS DE RUEDAS A 38 PERSONAS DE BAJOS RECURSOS, JUNTO A SOFÍA &#8220;JUJUY&#8221; JIMÉNEZ, JUJEÑOS SE FORMARON EN GESTIÓN CULTURAL PÚBLICA, MUESTRA COLECTIVA “EL COMIC”, ENTREGAN BOLSAS DE CEMENTO PARA LA RECONSTRUCCIÓN DE VOLCÁN, POSITIVA PARTICIPACIÓN DE JUJUY EN EL ENCUENTRO DE LUTERÍA">5</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/06/" title="Concejales organizan actividades para el Día del Gaucho Jujeño">6</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/07/" title="EL CORO DE LA UNJU SE PRESENTÓ EN EL CAJA, Periodistas de diferentes medios e instituciones expusieron en la Banca Abierta, CULMINÓ TORNEO INTERPROVINCIAL DE PATO, EXITOSO INICIO DEL PROYECTO MITOS Y LEYENDAS, CONMEMORACIÓN POR EL DÍA DEL PERIODISTA">7</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/08/" title="LISANDRO PAZ EN JUJUY PRESENTA REVOLUCIONAR, LA LEGISLATURA APROBÓ LA EMISIÓN Y COLOCACIÓN DE TÍTULOS O BONOS DE LA DEUDA PÚBLICA, MAS DE 100 DIRIGENTES EMPRESARIOS DEL NOA DEBATIERON EN JUJUY UNA REFORMA FISCAL, LA CAME Y LA UEJ CON EL VICEGOBERNADOR DE JUJUY">8</a></td><td>9</td><td><a href="http://www.clickjujuy.com.ar/2017/06/10/" title="TODO LISTO PARA LA 13º EDICIÓN DE LA FERIA DE LIBRO DE JUJUY, III Aniversario Mujeres Jujeñas a Caballo “Juanita Moro” &#8211; “Mujeres de La Patria”.">10</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/11/" title="3ra fecha del torneo anual del Club de Pescadores la Ciénaga Copa Limsa S.A.">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.clickjujuy.com.ar/2017/06/12/" title="Concejales participan del desfile por el 10 de Junio, UN SANANTONEÑO CAMPEÓN ECUESTRE EN TUCUMÁN">12</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/13/" title="Entregaron premios “Tacita de Plata” a vecinos de diferentes barrios, y comenzó la 13° Edición de la Feria del Libro de Jujuy">13</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/14/" title="CONVENIO MARCO DE COOPERACIÓN INSTITUCIONAL, DICTARÁN UN CURSO SOBRE EL ARTE DE LA NARRACIÓN, CONVOCATORIA PARA SER BAILARÍN DEL “BALLET INTEGRAL DE JUJUY”, LA REVALORIZACIÓN DE LA HISTORIA DE JUJUY PRESENTE EN LA FERIA DEL LIBRO, 3º EDICIÓN DE PACHAMAMA JOVEN, &#8220;Tripulantes&#8221; Rock, el viernes desde las 21.30, LA LEGISLATURA HOMENAJEÓ A PERIODISTAS">14</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/15/" title="Se aprobaron importantes normas y declaraciones en la 7ma sesión ordinaria, Se inauguró el XI Congreso de Entidades Vecinales, El sábado 24 de Junio en el Centro Cultural “Martín Fierro” Gustavo Santaolalla presenta “Desandando el camino”, PRODUCTORES DE PLANTAS Y FLORES AGASAJAN A PAPÁ, Juan Chavetta abrirá la cuarta jornada de la Feria de libro, EN JUJUY SE PRESENTARÁ ANTOLOGÍA FEDERAL DE POESÍA DEL NOROESTE">15</a></td><td><a href="http://www.clickjujuy.com.ar/2017/06/16/" title="HOMENAJE AL GENERAL MANUEL BELGRANO, Concejales conmemoraron el nuevo aniversario del fallecimiento del General Manuel Eduardo Arias, IMPORTANTE FIRMA DE CONVENIO ENTRE LA MUNICIPALIDAD Y ESCUELAS RURALES DE LA ZONA, RECONOCIMIENTO &#8211; EL CARMEN ES SELECCIONADO POR ORGANISMOS DE TURISMO NACIONAL Y PROVINCIAL PARA PARTICIPAR DE UN PROGRAMA NACIONAL DE CALIDAD, JORNADA SOLIDARIA TEJIENDO SUEÑOS, CONTINUAN LAS ACTIVIDADES EN LA FERIA DEL LIBRO">16</a></td><td>17</td><td><a href="http://www.clickjujuy.com.ar/2017/06/18/" title="CONTINÚA EL 2° FESTIVAL GASTRONÓMICO ANDINO, SAN ANTONIO VIVIÓ LA OCTAVA DE SUS FIESTAS PATRONALES">18</a></td>
	</tr>
	<tr>
		<td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/" title="Quehacer cultural de Jujuy">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.clickjujuy.com.ar/category/aniversarios/" title="Celebraciones de las Instituciones Gauchas">ANIVERSARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.clickjujuy.com.ar/category/artistas/" title="Jujuy a través de la expresión musical de sus artistas">ARTISTAS</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.clickjujuy.com.ar/category/cultura/" title="Articulos de interés General y Cultural">CULTURA</a>
</li>
	<li class="cat-item cat-item-1427"><a href="http://www.clickjujuy.com.ar/category/destacadas/" >Destacadas</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.clickjujuy.com.ar/category/gauchaje/" title="Actividades de las Instituciones Gauchas de Jujuy">EL CAMPO TE ESPERA</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.clickjujuy.com.ar/category/especiales/" title="Eventos de caracter especial">ESPECIALES</a>
</li>
	<li class="cat-item cat-item-2187"><a href="http://www.clickjujuy.com.ar/category/fiesta-de-los-estudiantes-2/" >FIESTA NACIONAL DE LOS ESTUDIANTES</a>
</li>
	<li class="cat-item cat-item-1424"><a href="http://www.clickjujuy.com.ar/category/municipales/" >MUNICIPALES</a>
</li>
		</ul>
</aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Data Fiscal</h3>			<div class="textwidget"><a href="http://qr.afip.gob.ar/?qr=J3_GCA6q3DO09zrgikX_8g,," onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://qr.afip.gob.ar/?qr=J3_GCA6q3DO09zrgikX_8g,,', '']);"  target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="72" height="99" border="0"></a></div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46433300-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58622828-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside></div>
</div>

</div>
</div>
</div>

</footer><!-- FOOTER TOP END -->



<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. Click Jujuy</div><!-- FOOTER LEFT END -->

<div class="footer-right">
	<ul id="menu-superior-2" class="menu"><li id="menu-item-11723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11723"><a href="http://www.clickjujuy.com.ar" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar', 'Inicio']);" >Inicio</a></li>
<li id="menu-item-11742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11742"><a href="http://www.clickjujuy.com.ar/agenda/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/agenda/', 'Agenda']);" >Agenda</a></li>
<li id="menu-item-11720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11720"><a href="http://www.clickjujuy.com.ar/comunicate-con-nosotros/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/comunicate-con-nosotros/', 'Comunicate']);" >Comunicate</a></li>
<li id="menu-item-11722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11722"><a href="http://www.clickjujuy.com.ar/acerca-de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/acerca-de/', 'Nuestro Objetivo']);" >Nuestro Objetivo</a></li>
<li id="menu-item-11721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11721"><a href="http://www.clickjujuy.com.ar/publicite-aqui/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/publicite-aqui/', 'Publicidad']);" >Publicidad</a></li>
</ul>
<br />
Mesocolumn Theme by Dezzain

</div>
</div>
<!-- FOOTER RIGHT END -->

</div>
</footer><!-- FOOTER BOTTOM END -->


</div><!-- SECBODY END -->


<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.clickjujuy.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.3'></script>
<script type="text/javascript">function AI_responsive_widget() {
                        jQuery('iframe.StefanoAI-youtube-responsive').each(function() {
                            var width = jQuery(this).parent().innerWidth();
                            var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                            var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                            var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                            width = width - pl - pr;
                            if (maxwidth < width) {
                                width = maxwidth;
                            }
                            jQuery(this).css('width', width + "px");
                            jQuery(this).css('height', width / (16 / 9) + "px");
                        });
                    }
                    if (typeof jQuery !== 'undefined') {
                        jQuery(document).ready(function() {
                            AI_responsive_widget();
                        });
                        jQuery(window).resize(function() {
                            AI_responsive_widget();
                        });
                    }</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1445214319097621&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>