<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />



<link rel="profile" href="http://gmpg.org/xfn/11">


<title>La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY” | Click Jujuy</title>


<!-- STYLESHEET INIT -->
<link href="http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" />

<!-- favicon.ico location -->

<link rel="pingback" href="http://www.clickjujuy.com.ar/xmlrpc.php" />



<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
 
<meta property="fb:app_id" content="1445214319097621" />	
<meta property="fb:admins" content="1445214319097621" />		

	
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; Feed" href="http://www.clickjujuy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; RSS de los comentarios" href="http://www.clickjujuy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY” RSS de los comentarios" href="http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/feed/" />
<link rel='stylesheet' id='socialGalleryPluginLiteCSS-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/css/socialGalleryPluginLite.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=1.6.3' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', '80058700']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.js?ver=4.0.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickjujuy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickjujuy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='QUEBRADA DE HUMAHUACA: RECORDARON LA DECLARACIÓN COMO PATRIMONIO DE LA HUMANIDAD' href='http://www.clickjujuy.com.ar/2017/07/quebrada-de-humahuaca-recordaron-la-declaracion-como-patrimonio-de-la-humanidad/' />
<link rel='next' title='6to Aniversario del Fortin Gaucho San Pedro y San Pablo' href='http://www.clickjujuy.com.ar/2017/07/6to-aniversario-del-fortin-gaucho-san-pedro-y-san-pablo/' />
<meta name="generator" content="WordPress 4.0.18" />
<link rel='canonical' href='http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/' />
<link rel='shortlink' href='http://www.clickjujuy.com.ar/?p=22756' />

<link rel="stylesheet" href="http://www.clickjujuy.com.ar/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="1445214319097621"/>
<meta property="fb:admins" content=""/>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"e6339cec-ec6f-4ef2-98f3-b07ea7af03ba"});var st_type="wordpress3.9.1";</script>
<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=386163348104417"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var sgp_config = {"sgp_selT": "10","sgp_sel": ".socialGallery","sgp_bT": "Click Jujuy","sgp_bL": "Jujuy, Cultura y Gente","sgp_bU": "http://www.clickjujuy.com.ar","sgp_bg": "000000","sgp_bgo": "0.8","sgp_bb": "1","sgp_hb": "1","sgp_hbt": "1","sgp_ch": "","sgp_hbi": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/def.jpg","sgp_desc": "1","sgp_fb": "1","sgp_fbf": "1","sgp_fbc": "1","sgp_nav": "1","sgp_hon": "","sgp_usf":"1.2","sgp_mb":"20","sgp_theme":"classic","sgp_theme_root":"http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/themes/","sgp_iLoadR": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/loading.gif","sgp_iR": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/r.png","sgp_iL": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/l.png",};</script><script type="text/javascript" src="http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/js/socialGalleryPluginLite.js"></script><script type="text/javascript">var sgp_ie = false;var sgp_ie7 = false;</script><!--[if IE]><script type="text/javascript">var sgp_ie = true;</script><![endif]--><!--[if lte IE 7]><script type="text/javascript">var sgp_ie7 = true;</script><![endif]--><link rel='stylesheet' id='sgcustomthemecss'  href='http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/themes/classic/classic.css' type='text/css' media='all' />

<!-- Facebook Like Thumbnail (v0.3.4) -->
<meta property="og:image" content="http://www.clickjujuy.com.ar/archivosyfotos/tallmakuy-8-de-julio.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

</head>

<body class="single single-post postid-22756 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<section id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">
<div class="innerwrap">

<ul id="menu-superior" class="sf-menu"><li id='menu-item-11723'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home have_desc   "><a href="http://www.clickjujuy.com.ar" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar', 'InicioPágina Principal']);" >Inicio<br /><span class="menu-decsription">Página Principal</span></a></li>
<li id='menu-item-11742'  class="menu-item menu-item-type-custom menu-item-object-custom have_desc   "><a href="http://www.clickjujuy.com.ar/agenda/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/agenda/', 'AgendaAgenda de eventos']);" >Agenda<br /><span class="menu-decsription">Agenda de eventos</span></a></li>
<li id='menu-item-11720'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/comunicate-con-nosotros/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/comunicate-con-nosotros/', 'ComunicateFormulario de Contacto']);" >Comunicate<br /><span class="menu-decsription">Formulario de Contacto</span></a></li>
<li id='menu-item-11722'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/acerca-de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/acerca-de/', 'Nuestro ObjetivoDifundir lo nuestro']);" >Nuestro Objetivo<br /><span class="menu-decsription">Difundir lo nuestro</span></a></li>
<li id='menu-item-11721'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/publicite-aqui/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/publicite-aqui/', 'PublicidadPromocione su emprendimiento']);" >Publicidad<br /><span class="menu-decsription">Promocione su emprendimiento</span></a></li>
</ul>

<div id="mobile-nav">
<p class="select-pri">
Menú: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Seleccionar ...</option><option value='http://www.clickjujuy.com.ar'>Inicio</option>
<option value='http://www.clickjujuy.com.ar/agenda/'>Agenda </option>
<option value='http://www.clickjujuy.com.ar/comunicate-con-nosotros/'>Comunicate </option>
<option value='http://www.clickjujuy.com.ar/acerca-de/'>Nuestro Objetivo</option>
<option value='http://www.clickjujuy.com.ar/publicite-aqui/'>Publicidad</option>
</select></p>

<p class="select-pri sec">
Categoria: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Seleccionar ...</option><option value='http://www.clickjujuy.com.ar/category/cultura/'>Cultura</option>
<option value='http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/'>Actualidad</option>
<option value='http://www.clickjujuy.com.ar/category/aniversarios/'>Aniversarios</option>
<option value='http://www.clickjujuy.com.ar/category/artistas/'>Artistas</option>
<option value='http://www.clickjujuy.com.ar/category/gauchaje/'>El campo te espera</option>
<option value='http://www.clickjujuy.com.ar/category/especiales/'>Especiales</option>
<option value='http://www.clickjujuy.com.ar/category/municipales/'>Municipales</option>
</select></p>
</div>

</div>
</nav>

<!-- HEADER START -->
<header class="iegradient" id="header" role="banner">

<div id="header-overlay" class="header-inner">
<div class="innerwrap">
	<div id="contienelogos">
	<div id="bannerleft"><img src="http://www.clickjujuy.com.ar/archivosyfotos/banner-188x90-IZ.png"></div>
	<div id="logoyclima">
		<div id="logo"><img src="http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/images/clickjujuy-logo-90px.png"></div>
		<div id="tiempoyclima"><p>Jueves 6 de julio de 2017 | 1:04 pm | Jujuy, Argentina</p></div>
	</div>
	<div id="bannerright"><img src="http://www.clickjujuy.com.ar/archivosyfotos/banner-188x90-DE.png"></div>
	</div>
</div>
</div>
<!-- end header-inner -->
</header>
<!-- HEADER END -->


<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation">
<div class="innerwrap">
<ul id="menu-categorias-1" class="sf-menu"><li id='menu-item-11727'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a href="http://www.clickjujuy.com.ar/category/cultura/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/cultura/', 'Cultura']);" >Cultura</a></li>
<li id='menu-item-11724'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_1 "><a href="http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/', 'Actualidad']);" >Actualidad</a></li>
<li id='menu-item-11725'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a href="http://www.clickjujuy.com.ar/category/aniversarios/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/aniversarios/', 'Aniversarios']);" >Aniversarios</a></li>
<li id='menu-item-11726'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_5 "><a href="http://www.clickjujuy.com.ar/category/artistas/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/artistas/', 'Artistas']);" >Artistas</a></li>
<li id='menu-item-11728'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a href="http://www.clickjujuy.com.ar/category/gauchaje/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/gauchaje/', 'El campo te espera']);" >El campo te espera</a></li>
<li id='menu-item-11729'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a href="http://www.clickjujuy.com.ar/category/especiales/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/especiales/', 'Especiales']);" >Especiales</a></li>
<li id='menu-item-11751'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a href="http://www.clickjujuy.com.ar/category/municipales/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/municipales/', 'Municipales']);" >Municipales</a></li>
</ul></div>
</nav>
<!-- NAVIGATION END -->






<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-22756 post type-post status-publish format-standard has-post-thumbnail hentry category-artistas category-destacadas tag-tallmakuy post-single has_thumb" id="post-22756">

<div class="post-top">
<h1 class="post-title entry-title">La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”</h1>
<div class="post-meta the-icons pmeta-alt">
<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.clickjujuy.com.ar/author/luisvilte/" title="Posts by EDITOR" rel="author">EDITOR</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

<span class="entry-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-07-05T19:20:09+00:00">5 julio, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/" rel="bookmark">La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”</a></span><span class="date updated meta-no-display">2017-07-05T19:20:09+00:00</span>

&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="http://www.clickjujuy.com.ar/category/artistas/" rel="category tag">ARTISTAS</a>, <a href="http://www.clickjujuy.com.ar/category/destacadas/" rel="category tag">Destacadas</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/#respond" title="Comentarios en La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”">Opiná</a></span>
</div></div>


<div class="post-content">


<div class="entry-content"><p class="no-break"><span class='st_fblike_hcount' st_title='La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”' st_url='http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/'></span><span class='st_pinterest_hcount' st_title='La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”' st_url='http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/'></span><span st_via='@ClickJujuy' st_username='jorgeluisvilte' class='st_twitter_hcount' st_title='La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”' st_url='http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/'></span><span class='st_email_hcount' st_title='La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”' st_url='http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/'></span><span class='st_facebook_hcount' st_title='La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”' st_url='http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/'></span></p><p>El concierto “Tallmakuy y otras yerbas” sera el próximo Sábado 8 de Julio a las 22 hs en Coquena Centro Cultural cito en calle Guemes 640.<a href="http://www.clickjujuy.com.ar/archivosyfotos/tallmakuy-8-de-julio.jpg" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/archivosyfotos/tallmakuy-8-de-julio.jpg', '']);" ><img class="aligncenter size-large wp-image-22757" src="http://www.clickjujuy.com.ar/archivosyfotos/tallmakuy-8-de-julio-812x1024.jpg" alt="tallmakuy 8 de julio" width="812" height="1024" /></a></p>
<p>Recordemos que en diciembre del año pasado Eugenia ya presentó su disco Tallmakuy, editado en 2016, en el marco de un festival construido colectivamente donde confluyeron diferentes artes.</p>
<p>La propuesta musical será bajo el formato de banda, en la cual participaran: Carlos Palacios en violonchelo, Cecilia Palacios en vientos, Daniel Quiroga en guitarra y Sebastián Lopez Guerrero en percusión. Además contara con la presencia de invitados especiales que recrearan canciones junto a Eugenia: Adrián Temer, Agustina Aranda, Monica Pantoja, Camila Lopez Geronazo y Dana Gomez.</p>
<p>“Son tiempos de Tallmakuy”<br />
Eugenia habla sobre la urgencia y necesidad de pensarnos en Tallmakuy. “Son tiempos donde se torna necesaria la construcción colectiva. El Tallmakuy representa el momento de la cosecha, ese momento en donde comprometidos en cuerpo y alma los trabajadores de la tierra se disponen a buscar el fruto más escondido en ella. Es un proceso riguroso, exhausto pero altamente placentero, porque implica una búsqueda personal y social, y toda búsqueda conlleva con la reflexión a una construcción. Yo siento estar en un momento donde las construcciones deben ser sociales, donde la palabra ya no es suficiente, sino que la acción involucra el hacer, el cuestionarse, el salir de la zona de comodidad, el pensar en el otro y la otra, en pensarnos como pueblo que somos, con certezas y contradicciones y eso es una búsqueda intensa que simbolicé en el Tallmakuy, porque tras la búsqueda aparece el fruto”.</p>
<p>Tallmakuy, un disco de canciones de autor<br />
Este primer disco de la cantautora contiene 10 canciones que le pertenecen en letra y música. El universo musical se crea a partir de ritmos populares como el huayno, el caporal, el toba/candombe, el bailecito, aires de chacarera y zamba y el formato híbrido de la canción.<br />
El disco esta creado a partir de la necesidad de poner en alto los valores, las luchas de la mujer y del pueblo y de expresar un proceso muy interno de conciencia, de relación con la naturaleza, la sabiduría de los abuelos, las injusticias del sistema, la aceptación del ser, la libertad, lo pequeño y simple en medio de tanto conglomerado.<br />
Es una producción independiente y autogestionada, que fue seleccionada en 2016 por el INAMU (Inst. Nac. De La Musica) como una de las propuestas artísticas del NOA ganadoras del concurso de Fomento Nacional. Cuenta con arreglos musicales de Mariano Agustoni y Hugo Maldonado, dos jujeños radicados en Bs. As. y la participación de músicos invitados.</p>
<p>Canciones de lucha<br />
La cantautora Eugenia Mur ha realizado diversas presentaciones en apoyo a la lucha de los pueblos, de la educación pública y de calidad, en contra de la violencia de genero (Ni una Menos), en la Marcha Nacional de Mujeres en Rosario y Mar del Plata.<br />
Dice al respecto: “Siento que las canciones van ubicándose en esos espacios, porque se nutren de ellos y porque allí son necesarias. La canción es la herramienta para decir, para levantar en alto las voces que no se escuchan, para generar una identificación colectiva que tiene un gran impacto emocional. Realmente son aliadas si uno las crea genuinamente.”<br />
Próximas presentaciones<br />
Tallmakuy fue presentado el sábado anterior en Santiago del Estero en formato voz y guitarra. En agosto será el turno de Tucumán, en Septiembre de Catamarca, en Octubre en Chaco (en el marco del 32° Encuentro Nacional de Mujeres) y en Noviembre en Bs. As. en el Auditorio Mercedes Sosa.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/" data-num-posts="10" data-width="580" data-colorscheme="light"></div></div>



</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.clickjujuy.com.ar/tag/tallmakuy/" rel="tag">TALLMAKUY</a></span>
</div>
<div id="post-related"><h4>Notas Relacionadas</h4><div class="feat-cat-meta post-20781">
<div class="related-post-thumb">
<a href="http://www.clickjujuy.com.ar/2016/12/eugenia-mur-presenta-tallmakuy/" title="Eugenia Mur presenta TALLMAKUY"><img width='250' height='250' class='aligncenter' src='http://www.clickjujuy.com.ar/archivosyfotos/1-TALLMAKUY-300x300.jpg' alt='ARTISTAS' title='Eugenia Mur presenta TALLMAKUY' /></a></div>
<h2><a href="http://www.clickjujuy.com.ar/2016/12/eugenia-mur-presenta-tallmakuy/" title="Eugenia Mur presenta TALLMAKUY">Eugenia Mur presenta TALLMAKUY</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.clickjujuy.com.ar/2017/07/quebrada-de-humahuaca-recordaron-la-declaracion-como-patrimonio-de-la-humanidad/" rel="prev">QUEBRADA DE HUMAHUACA: RECORDARON LA DECLARACIÓN COMO PATRIMONIO DE LA HUMANIDAD</a></div>
<div class="alignright"><a href="http://www.clickjujuy.com.ar/2017/07/6to-aniversario-del-fortin-gaucho-san-pedro-y-san-pablo/" rel="next">6to Aniversario del Fortin Gaucho San Pedro y San Pablo</a>&nbsp;&raquo;</div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">

<aside id="text-52" class="widget widget_text">			<div class="textwidget"><iframe src="http://jujuy.gob.ar/files/widget-prensa-js?type=4" width="300" height="300" scrolling="no" frameborder="no"></iframe></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><a href="http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif', '']);" ><img class="aligncenter size-full wp-image-22271" src="http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif" alt="300-x-250" width="300" height="250" /></a></div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><a href="http://www.clickjujuy.com.ar/archivosyfotos/MUNICIPALIDAD-DE-EL-CARMEN1.gif" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/archivosyfotos/MUNICIPALIDAD-DE-EL-CARMEN1.gif', '']);" ><img class="aligncenter size-full wp-image-22478" src="http://www.clickjujuy.com.ar/archivosyfotos/MUNICIPALIDAD-DE-EL-CARMEN1.gif" alt="MUNICIPALIDAD-DE-EL-CARMEN" width="350" height="138" /></a></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><a href="http://radiopopularjujuy.net/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://radiopopularjujuy.net/', '']);" title="Tradiciones Gauchas el Programa de Rene Chino Cruz"  target="_blank"><img class="aligncenter size-full wp-image-17848" src="http://www.clickjujuy.com.ar/archivosyfotos/TRADICIONES-GAUCHAS-EL-PROGRAMA-DE-RENE-CHINO-CRUZ.gif" alt="TRADICIONES-GAUCHAS-EL-PROGRAMA-DE-RENE-CHINO-CRUZ" width="300" height="250" /></a></div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.radiolatinajujuy.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.radiolatinajujuy.com/', '']);" title="Programa Radial Mate Cocido"  target="_blank"><img class="aligncenter size-full wp-image-15090" src="http://www.clickjujuy.com.ar/archivosyfotos/1-Sin-título-1.jpg" alt="Mate Cocido" width="350" height="250" /></a></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Seguinos en Facebook</h3>			<div class="textwidget"><p><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fclickjujuyoficial&amp;width=250&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=1445214319097621" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe></p>
</div>
		</aside>
<aside id="my_theme_featured_multi_category_widget-2" class="widget widget_my_theme_featured_multi_category_widget"><h3 class="widget-title">Lo más visitado</h3><ul class='recent-postcat'>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/07/6to-aniversario-del-fortin-gaucho-san-pedro-y-san-pablo/" title="6to Aniversario del Fortin Gaucho San Pedro y San Pablo"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/1-6to-aniversario-fortin-ghaucho-san-pedroy-san-pablo-300x300.jpg' alt='ANIVERSARIOS' title='6to Aniversario del Fortin Gaucho San Pedro y San Pablo' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/07/6to-aniversario-del-fortin-gaucho-san-pedro-y-san-pablo/" title="6to Aniversario del Fortin Gaucho San Pedro y San Pablo">6to Aniversario del Fortin Gaucho San Pedro y San Pablo</a></div>
<small>5 julio, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/07/6to-aniversario-del-fortin-gaucho-san-pedro-y-san-pablo/#respond" title="Comentarios en 6to Aniversario del Fortin Gaucho San Pedro y San Pablo">Opiná</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/" title="La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/tallmakuy-8-de-julio-300x300.jpg' alt='ARTISTAS' title='La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/" title="La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”">La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”</a></div>
<small>5 julio, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/07/la-cantautora-jujena-eugenia-mur-vuelve-a-presentar-su-primer-disco-en-jujuy-son-tiempos-de-tallmakuy/#respond" title="Comentarios en La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”">Opiná</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/07/noelia-gareca-joaquin-lopez-y-fava-kindgard-presentan-tal-vez-mi-canto-diga/" title="Noelia Gareca, Joaquín López y Fava Kindgard presentan: “Tal vez… mi canto diga”."><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/1-TAL-VEZ-MI-CANTO-DIGA_02-300x300.jpg' alt='ARTISTAS' title='Noelia Gareca, Joaquín López y Fava Kindgard presentan: “Tal vez… mi canto diga”.' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/07/noelia-gareca-joaquin-lopez-y-fava-kindgard-presentan-tal-vez-mi-canto-diga/" title="Noelia Gareca, Joaquín López y Fava Kindgard presentan: “Tal vez… mi canto diga”.">Noelia Gareca, Joaquín López y Fava Kindgard presentan: “Tal vez… mi canto diga”.</a></div>
<small>3 julio, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/07/noelia-gareca-joaquin-lopez-y-fava-kindgard-presentan-tal-vez-mi-canto-diga/#respond" title="Comentarios en Noelia Gareca, Joaquín López y Fava Kindgard presentan: “Tal vez… mi canto diga”.">Opiná</a></span></small>
</div>
</li>
</ul></aside><aside id="rsgwidget-2" class="widget widget_rsg"><h3 class="widget-title">Galería de fotos</h3>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/22.08.14-Autoridades-en-el-izamiento-de-bandera.jpg" title="O"><img src="http://www.clickjujuy.com.ar/archivosyfotos/22.08.14-Autoridades-en-el-izamiento-de-bandera.jpg" alt="O" title="O" width="619" height="500" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/1-Serenata-al-Libertador-8.jpg" title="1-Serenata al Libertador (8)"><img src="http://www.clickjujuy.com.ar/archivosyfotos/1-Serenata-al-Libertador-8-624x416.jpg" alt="1-Serenata al Libertador (8)" title="1-Serenata al Libertador (8)" width="624" height="416" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/2013/11/575361_234476980061952_1989730182_n.jpg" title="Minga de Calete"><img src="http://www.clickjujuy.com.ar/archivosyfotos/2013/11/575361_234476980061952_1989730182_n.jpg" alt="Minga de Calete" title="Minga de Calete" width="624" height="417" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/2012/11/Centro-Gaucho-La-Viña-12.jpg" title="Centro Gaucho La Viña 12"><img src="http://www.clickjujuy.com.ar/archivosyfotos/2012/11/Centro-Gaucho-La-Viña-12.jpg" alt="Centro Gaucho La Viña 12" title="Centro Gaucho La Viña 12" width="289" height="450" class="rsg_image" /></a>
		</dt>
	</dl></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">De esto se habla</h3><div class="tagcloud"><a href='http://www.clickjujuy.com.ar/tag/ventana-andina/' class='tag-link-1217' title='26 temas' style='font-size: 17.78313253012pt;'>"VENTANA ANDINA"</a>
<a href='http://www.clickjujuy.com.ar/tag/23-de-agosto/' class='tag-link-83' title='6 temas' style='font-size: 8pt;'>23 de agosto</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-gral-san-martin-de-los-panos/' class='tag-link-357' title='9 temas' style='font-size: 10.530120481928pt;'>agrupacion gaucha gral san martin de los paños</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-de-guerrero/' class='tag-link-55' title='9 temas' style='font-size: 10.530120481928pt;'>Agrupación Gaucha de Guerrero</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-general-san-martin-de-los-panos/' class='tag-link-32' title='6 temas' style='font-size: 8pt;'>Agrupación Gaucha General San Martin de los Paños</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-san-jose-de-chijra/' class='tag-link-60' title='7 temas' style='font-size: 8.8433734939759pt;'>Agrupación Gaucha San Jose de Chijra</a>
<a href='http://www.clickjujuy.com.ar/tag/asociacion-gaucha-jujena/' class='tag-link-13' title='11 temas' style='font-size: 11.879518072289pt;'>Asociación Gaucha Jujeña</a>
<a href='http://www.clickjujuy.com.ar/tag/batalla-de-leon/' class='tag-link-259' title='7 temas' style='font-size: 8.8433734939759pt;'>batalla de leon</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-juan-galan-virgen-de-lourdes/' class='tag-link-155' title='6 temas' style='font-size: 8pt;'>Centro Gaucho Juan Galan Virgen de Lourdes</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-tradicion/' class='tag-link-120' title='15 temas' style='font-size: 13.903614457831pt;'>centro gaucho tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-yala/' class='tag-link-294' title='15 temas' style='font-size: 13.903614457831pt;'>Centro Gaucho Yala</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-tradicionalista-el-bagualero-de-yala/' class='tag-link-51' title='6 temas' style='font-size: 8pt;'>Centro Tradicionalista el Bagualero de Yala</a>
<a href='http://www.clickjujuy.com.ar/tag/cine-movil/' class='tag-link-615' title='12 temas' style='font-size: 12.385542168675pt;'>cine movil</a>
<a href='http://www.clickjujuy.com.ar/tag/concejo-deliberante/' class='tag-link-795' title='47 temas' style='font-size: 22pt;'>concejo deliberante</a>
<a href='http://www.clickjujuy.com.ar/tag/dia-grande-de-jujuy/' class='tag-link-256' title='10 temas' style='font-size: 11.204819277108pt;'>Dia Grande de Jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/el-carmen/' class='tag-link-1109' title='16 temas' style='font-size: 14.409638554217pt;'>el carmen</a>
<a href='http://www.clickjujuy.com.ar/tag/exodo-jujeno/' class='tag-link-127' title='14 temas' style='font-size: 13.566265060241pt;'>Exodo Jujeño</a>
<a href='http://www.clickjujuy.com.ar/tag/federacion-gaucha-jujena/' class='tag-link-52' title='32 temas' style='font-size: 19.301204819277pt;'>Federación Gaucha Jujeña</a>
<a href='http://www.clickjujuy.com.ar/tag/feria-del-libro/' class='tag-link-492' title='11 temas' style='font-size: 11.879518072289pt;'>feria del libro</a>
<a href='http://www.clickjujuy.com.ar/tag/fiesta-provincial-de-la-tradicion/' class='tag-link-348' title='12 temas' style='font-size: 12.385542168675pt;'>Fiesta Provincial de la Tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/fortin-gaucho-las-escaleras/' class='tag-link-90' title='9 temas' style='font-size: 10.530120481928pt;'>Fortin Gaucho Las Escaleras</a>
<a href='http://www.clickjujuy.com.ar/tag/gauchos/' class='tag-link-67' title='6 temas' style='font-size: 8pt;'>gauchos</a>
<a href='http://www.clickjujuy.com.ar/tag/gauchos-de-jujuy/' class='tag-link-92' title='8 temas' style='font-size: 9.6867469879518pt;'>gauchos de jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/guerrero/' class='tag-link-74' title='8 temas' style='font-size: 9.6867469879518pt;'>guerrero</a>
<a href='http://www.clickjujuy.com.ar/tag/jujuy/' class='tag-link-207' title='7 temas' style='font-size: 8.8433734939759pt;'>jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/jujuy-suena/' class='tag-link-806' title='18 temas' style='font-size: 15.253012048193pt;'>jujuy suena</a>
<a href='http://www.clickjujuy.com.ar/tag/los-tekis/' class='tag-link-194' title='8 temas' style='font-size: 9.6867469879518pt;'>Los Tekis</a>
<a href='http://www.clickjujuy.com.ar/tag/macedonio-graz/' class='tag-link-703' title='10 temas' style='font-size: 11.204819277108pt;'>macedonio graz</a>
<a href='http://www.clickjujuy.com.ar/tag/macedonio-intimo/' class='tag-link-1472' title='8 temas' style='font-size: 9.6867469879518pt;'>MACEDONIO ÍNTIMO</a>
<a href='http://www.clickjujuy.com.ar/tag/pachamama/' class='tag-link-26' title='20 temas' style='font-size: 15.927710843373pt;'>Pachamama</a>
<a href='http://www.clickjujuy.com.ar/tag/paisana-provincial/' class='tag-link-91' title='9 temas' style='font-size: 10.530120481928pt;'>paisana provincial</a>
<a href='http://www.clickjujuy.com.ar/tag/paisanas-de-jujuy/' class='tag-link-12' title='8 temas' style='font-size: 9.6867469879518pt;'>paisanas de jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/panos/' class='tag-link-264' title='7 temas' style='font-size: 8.8433734939759pt;'>paños</a>
<a href='http://www.clickjujuy.com.ar/tag/punta-corral/' class='tag-link-238' title='10 temas' style='font-size: 11.204819277108pt;'>punta corral</a>
<a href='http://www.clickjujuy.com.ar/tag/san-antonio/' class='tag-link-78' title='7 temas' style='font-size: 8.8433734939759pt;'>san antonio</a>
<a href='http://www.clickjujuy.com.ar/tag/semana-de-la-tradicion/' class='tag-link-11' title='17 temas' style='font-size: 14.915662650602pt;'>Semana de la tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/semana-de-los-museos/' class='tag-link-495' title='12 temas' style='font-size: 12.385542168675pt;'>Semana de los Museos</a>
<a href='http://www.clickjujuy.com.ar/tag/teatro-mitre/' class='tag-link-248' title='15 temas' style='font-size: 13.903614457831pt;'>teatro mitre</a>
<a href='http://www.clickjujuy.com.ar/tag/tilcara/' class='tag-link-162' title='6 temas' style='font-size: 8pt;'>tilcara</a>
<a href='http://www.clickjujuy.com.ar/tag/yala/' class='tag-link-285' title='26 temas' style='font-size: 17.78313253012pt;'>yala</a>
<a href='http://www.clickjujuy.com.ar/tag/arte-joven/' class='tag-link-1503' title='7 temas' style='font-size: 8.8433734939759pt;'>“Arte Joven”.</a>
<a href='http://www.clickjujuy.com.ar/tag/%e2%80%9cjujuy-suena%e2%80%9d/' class='tag-link-768' title='8 temas' style='font-size: 9.6867469879518pt;'>“JUJUY SUENA”</a>
<a href='http://www.clickjujuy.com.ar/tag/musico-hacedor/' class='tag-link-1706' title='21 temas' style='font-size: 16.265060240964pt;'>“MÚSICO HACEDOR”</a>
<a href='http://www.clickjujuy.com.ar/tag/pucho-gonzalez/' class='tag-link-1585' title='7 temas' style='font-size: 8.8433734939759pt;'>“PUCHO” GONZÁLEZ</a>
<a href='http://www.clickjujuy.com.ar/tag/%e2%80%9cventana-andina%e2%80%9d/' class='tag-link-1238' title='7 temas' style='font-size: 8.8433734939759pt;'>“VENTANA ANDINA”</a></div>
</aside><aside id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><h3 class="widget-title">Lo mas leido</h3><small>Las 10 entradas más visitadas en los últimos 7 días:</small><ul class="cpd_front_list"><li><a href="http://www.clickjujuy.com.ar?p=22668">1er ENCUENTRO DEL CABALLO DE PASO</a> <b>94</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22712">CENTROS GAUCHOS DEBATEN PROYECTO DEL DIP. RUBEN RIVAROLA</a> <b>89</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22671">PROGRAMA 66° EDICION FIESTA NACIONAL DE LOS ESTUDIANTES 2017</a> <b>69</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22728">Concejal participó de “Encuentro del Caballo de Paso”</a> <b>67</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22697">SE CONFORMÓ EL BALLET INTEGRAL DE JUJUY</a> <b>64</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22695">17 DE AGOSTO: TECNÓPOLIS FEDERAL EN JUJUY</a> <b>57</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22709">Cronograma de Pagos Junio 2017</a> <b>57</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22700">CARLOS HAQUIM RECIBIÓ LA VISITA PROTOCOLAR DE MARCELA DIRRIEU</a> <b>47</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22706">MATASELLOS DE LA BATALLA DE HUMAHUACA</a> <b>46</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=22749">6to Aniversario del Fortin Gaucho San Pedro y San Pablo</a> <b>44</b></li>
</ul></aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"></div>
		</aside>

</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->

</section><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->




<footer class="footer-top">
<div class="innerwrap">
<div class="ftop">

<div class="footer-container-wrap">
<div class="fbox">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.clickjujuy.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside></div>
</div>

<div class="fbox wider-cat">
<div class="widget-area the-icons">
<aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.clickjujuy.com.ar/2017/06/">&laquo; jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.clickjujuy.com.ar/2017/07/01/" title="VELADA MUSICAL POR EL DIA PROVINCIAL DEL PATRIMONIO CULTURAL DE JUJUY, MATASELLOS DE LA BATALLA DE HUMAHUACA">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.clickjujuy.com.ar/2017/07/03/" title="Cronograma de Pagos Junio 2017, CENTROS GAUCHOS DEBATEN PROYECTO DEL DIP. RUBEN RIVAROLA, RECIBIRÁN EN EL MUSEO HISTÓRICO PROVINCIAL LAS OBRAS PARA SALÓN PROVINCIAL DE ARTES VISUALES, SÁBADOS ESTUDIANTILES 2017, SE DESARROLLA EN TUCUMÁN EL PRIMER MERCADO CULTURAL, Concejales participaron de la premiación de la Liga de Veteranos de Fútbol, Concejal participó de “Encuentro del Caballo de Paso”, Noelia Gareca, Joaquín López y Fava Kindgard presentan: “Tal vez… mi canto diga”.">3</a></td><td><a href="http://www.clickjujuy.com.ar/2017/07/04/" title="3° MARATÓN &#8220;VIRGEN DEL CARMEN&#8221;, QUEBRADA DE HUMAHUACA: RECORDARON LA DECLARACIÓN COMO PATRIMONIO DE LA HUMANIDAD">4</a></td><td><a href="http://www.clickjujuy.com.ar/2017/07/05/" title="La cantautora jujeña Eugenia Mur vuelve a presentar su primer disco en Jujuy: “Son tiempos de TALLMAKUY”, 6to Aniversario del Fortin Gaucho San Pedro y San Pablo">5</a></td><td id="today"><a href="http://www.clickjujuy.com.ar/2017/07/06/" title="ESTE SABADO LA VIRGEN DEL CARMEN PEREGRINARA POR LOS DIQUES">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/" title="Quehacer cultural de Jujuy">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.clickjujuy.com.ar/category/aniversarios/" title="Celebraciones de las Instituciones Gauchas">ANIVERSARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.clickjujuy.com.ar/category/artistas/" title="Jujuy a través de la expresión musical de sus artistas">ARTISTAS</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.clickjujuy.com.ar/category/cultura/" title="Articulos de interés General y Cultural">CULTURA</a>
</li>
	<li class="cat-item cat-item-1427"><a href="http://www.clickjujuy.com.ar/category/destacadas/" >Destacadas</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.clickjujuy.com.ar/category/gauchaje/" title="Actividades de las Instituciones Gauchas de Jujuy">EL CAMPO TE ESPERA</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.clickjujuy.com.ar/category/especiales/" title="Eventos de caracter especial">ESPECIALES</a>
</li>
	<li class="cat-item cat-item-2187"><a href="http://www.clickjujuy.com.ar/category/fiesta-de-los-estudiantes-2/" >FIESTA NACIONAL DE LOS ESTUDIANTES</a>
</li>
	<li class="cat-item cat-item-1424"><a href="http://www.clickjujuy.com.ar/category/municipales/" >MUNICIPALES</a>
</li>
		</ul>
</aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Data Fiscal</h3>			<div class="textwidget"><a href="http://qr.afip.gob.ar/?qr=J3_GCA6q3DO09zrgikX_8g,," onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://qr.afip.gob.ar/?qr=J3_GCA6q3DO09zrgikX_8g,,', '']);"  target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="72" height="99" border="0"></a></div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46433300-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58622828-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside></div>
</div>

</div>
</div>
</div>

</footer><!-- FOOTER TOP END -->



<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. Click Jujuy</div><!-- FOOTER LEFT END -->

<div class="footer-right">
	<ul id="menu-superior-2" class="menu"><li id="menu-item-11723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11723"><a href="http://www.clickjujuy.com.ar" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar', 'Inicio']);" >Inicio</a></li>
<li id="menu-item-11742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11742"><a href="http://www.clickjujuy.com.ar/agenda/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/agenda/', 'Agenda']);" >Agenda</a></li>
<li id="menu-item-11720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11720"><a href="http://www.clickjujuy.com.ar/comunicate-con-nosotros/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/comunicate-con-nosotros/', 'Comunicate']);" >Comunicate</a></li>
<li id="menu-item-11722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11722"><a href="http://www.clickjujuy.com.ar/acerca-de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/acerca-de/', 'Nuestro Objetivo']);" >Nuestro Objetivo</a></li>
<li id="menu-item-11721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11721"><a href="http://www.clickjujuy.com.ar/publicite-aqui/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/publicite-aqui/', 'Publicidad']);" >Publicidad</a></li>
</ul>
<br />
Mesocolumn Theme by Dezzain

</div>
</div>
<!-- FOOTER RIGHT END -->

</div>
</footer><!-- FOOTER BOTTOM END -->


</div><!-- SECBODY END -->


<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.clickjujuy.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.3'></script>
<script type="text/javascript">function AI_responsive_widget() {
                        jQuery('iframe.StefanoAI-youtube-responsive').each(function() {
                            var width = jQuery(this).parent().innerWidth();
                            var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                            var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                            var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                            width = width - pl - pr;
                            if (maxwidth < width) {
                                width = maxwidth;
                            }
                            jQuery(this).css('width', width + "px");
                            jQuery(this).css('height', width / (16 / 9) + "px");
                        });
                    }
                    if (typeof jQuery !== 'undefined') {
                        jQuery(document).ready(function() {
                            AI_responsive_widget();
                        });
                        jQuery(window).resize(function() {
                            AI_responsive_widget();
                        });
                    }</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1445214319097621&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>