<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />



<link rel="profile" href="http://gmpg.org/xfn/11">


<title>ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL | Click Jujuy</title>


<!-- STYLESHEET INIT -->
<link href="http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" />

<!-- favicon.ico location -->

<link rel="pingback" href="http://www.clickjujuy.com.ar/xmlrpc.php" />



<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
 
<meta property="fb:app_id" content="1445214319097621" />	
<meta property="fb:admins" content="1445214319097621" />		

	
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; Feed" href="http://www.clickjujuy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; RSS de los comentarios" href="http://www.clickjujuy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Jujuy &raquo; ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL RSS de los comentarios" href="http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/feed/" />
<link rel='stylesheet' id='socialGalleryPluginLiteCSS-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/css/socialGalleryPluginLite.css?ver=4.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.clickjujuy.com.ar/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.css?ver=4.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=1.6.3' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', '80058700']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/popup-with-fancybox/inc/jquery.fancybox.js?ver=4.0.20'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickjujuy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickjujuy.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA NOCHE DE LOS MUSEOS EN CASA DE GOBIERNO' href='http://www.clickjujuy.com.ar/2017/11/la-noche-de-los-museos-en-casa-de-gobierno/' />
<link rel='next' title='SE INAUGURÓ EL 25° CONGRESO NACIONAL DE ENTIDADES VECINALES' href='http://www.clickjujuy.com.ar/2017/11/se-inauguro-el-25-congreso-nacional-de-entidades-vecinales/' />
<meta name="generator" content="WordPress 4.0.20" />
<link rel='canonical' href='http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/' />
<link rel='shortlink' href='http://www.clickjujuy.com.ar/?p=24827' />

<link rel="stylesheet" href="http://www.clickjujuy.com.ar/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="1445214319097621"/>
<meta property="fb:admins" content=""/>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"e6339cec-ec6f-4ef2-98f3-b07ea7af03ba"});var st_type="wordpress3.9.1";</script>
<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=386163348104417"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var sgp_config = {"sgp_selT": "10","sgp_sel": ".socialGallery","sgp_bT": "Click Jujuy","sgp_bL": "Jujuy, Cultura y Gente","sgp_bU": "http://www.clickjujuy.com.ar","sgp_bg": "000000","sgp_bgo": "0.8","sgp_bb": "1","sgp_hb": "1","sgp_hbt": "1","sgp_ch": "","sgp_hbi": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/def.jpg","sgp_desc": "1","sgp_fb": "1","sgp_fbf": "1","sgp_fbc": "1","sgp_nav": "1","sgp_hon": "","sgp_usf":"1.2","sgp_mb":"20","sgp_theme":"classic","sgp_theme_root":"http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/themes/","sgp_iLoadR": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/loading.gif","sgp_iR": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/r.png","sgp_iL": "http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/i/l.png",};</script><script type="text/javascript" src="http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/js/socialGalleryPluginLite.js"></script><script type="text/javascript">var sgp_ie = false;var sgp_ie7 = false;</script><!--[if IE]><script type="text/javascript">var sgp_ie = true;</script><![endif]--><!--[if lte IE 7]><script type="text/javascript">var sgp_ie7 = true;</script><![endif]--><link rel='stylesheet' id='sgcustomthemecss'  href='http://www.clickjujuy.com.ar/wp-content/plugins/social-gallery-lite/themes/classic/classic.css' type='text/css' media='all' />

<!-- Facebook Like Thumbnail (v0.3.4) -->
<meta property="og:image" content="http://www.clickjujuy.com.ar/archivosyfotos/Aguiar2.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px;}
ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:none;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>

</head>

<body class="single single-post postid-24827 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<section id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">
<div class="innerwrap">

<ul id="menu-superior" class="sf-menu"><li id='menu-item-11723'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home have_desc   "><a href="http://www.clickjujuy.com.ar" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar', 'InicioPágina Principal']);" >Inicio<br /><span class="menu-decsription">Página Principal</span></a></li>
<li id='menu-item-11742'  class="menu-item menu-item-type-custom menu-item-object-custom have_desc   "><a href="http://www.clickjujuy.com.ar/agenda/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/agenda/', 'AgendaAgenda de eventos']);" >Agenda<br /><span class="menu-decsription">Agenda de eventos</span></a></li>
<li id='menu-item-11720'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/comunicate-con-nosotros/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/comunicate-con-nosotros/', 'ComunicateFormulario de Contacto']);" >Comunicate<br /><span class="menu-decsription">Formulario de Contacto</span></a></li>
<li id='menu-item-11722'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/acerca-de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/acerca-de/', 'Nuestro ObjetivoDifundir lo nuestro']);" >Nuestro Objetivo<br /><span class="menu-decsription">Difundir lo nuestro</span></a></li>
<li id='menu-item-11721'  class="menu-item menu-item-type-post_type menu-item-object-page have_desc   "><a href="http://www.clickjujuy.com.ar/publicite-aqui/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/publicite-aqui/', 'PublicidadPromocione su emprendimiento']);" >Publicidad<br /><span class="menu-decsription">Promocione su emprendimiento</span></a></li>
</ul>

<div id="mobile-nav">
<p class="select-pri">
Menú: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Seleccionar ...</option><option value='http://www.clickjujuy.com.ar'>Inicio</option>
<option value='http://www.clickjujuy.com.ar/agenda/'>Agenda </option>
<option value='http://www.clickjujuy.com.ar/comunicate-con-nosotros/'>Comunicate </option>
<option value='http://www.clickjujuy.com.ar/acerca-de/'>Nuestro Objetivo</option>
<option value='http://www.clickjujuy.com.ar/publicite-aqui/'>Publicidad</option>
</select></p>

<p class="select-pri sec">
Categoria: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Seleccionar ...</option><option value='http://www.clickjujuy.com.ar/category/cultura/'>Cultura</option>
<option value='http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/'>Actualidad</option>
<option value='http://www.clickjujuy.com.ar/category/aniversarios/'>Aniversarios</option>
<option value='http://www.clickjujuy.com.ar/category/artistas/'>Artistas</option>
<option value='http://www.clickjujuy.com.ar/category/gauchaje/'>El campo te espera</option>
<option value='http://www.clickjujuy.com.ar/category/especiales/'>Especiales</option>
<option value='http://www.clickjujuy.com.ar/category/municipales/'>Municipales</option>
</select></p>
</div>

</div>
</nav>

<!-- HEADER START -->
<header class="iegradient" id="header" role="banner">

<div id="header-overlay" class="header-inner">
<div class="innerwrap">
	<div id="contienelogos">
	<div id="bannerleft"><img src="http://www.clickjujuy.com.ar/archivosyfotos/banner-188x90-IZ.png"></div>
	<div id="logoyclima">
		<div id="logo"><img src="http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/images/clickjujuy-logo-90px.png"></div>
		<div id="tiempoyclima"><p>Sábado 18 de noviembre de 2017 | 3:32 am | Jujuy, Argentina</p></div>
	</div>
	<div id="bannerright"><img src="http://www.clickjujuy.com.ar/archivosyfotos/banner-188x90-DE.png"></div>
	</div>
</div>
</div>
<!-- end header-inner -->
</header>
<!-- HEADER END -->


<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation">
<div class="innerwrap">
<ul id="menu-categorias-1" class="sf-menu"><li id='menu-item-11727'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a href="http://www.clickjujuy.com.ar/category/cultura/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/cultura/', 'Cultura']);" >Cultura</a></li>
<li id='menu-item-11724'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_1 "><a href="http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/', 'Actualidad']);" >Actualidad</a></li>
<li id='menu-item-11725'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a href="http://www.clickjujuy.com.ar/category/aniversarios/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/aniversarios/', 'Aniversarios']);" >Aniversarios</a></li>
<li id='menu-item-11726'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a href="http://www.clickjujuy.com.ar/category/artistas/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/artistas/', 'Artistas']);" >Artistas</a></li>
<li id='menu-item-11728'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a href="http://www.clickjujuy.com.ar/category/gauchaje/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/gauchaje/', 'El campo te espera']);" >El campo te espera</a></li>
<li id='menu-item-11729'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a href="http://www.clickjujuy.com.ar/category/especiales/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/especiales/', 'Especiales']);" >Especiales</a></li>
<li id='menu-item-11751'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a href="http://www.clickjujuy.com.ar/category/municipales/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/category/municipales/', 'Municipales']);" >Municipales</a></li>
</ul></div>
</nav>
<!-- NAVIGATION END -->






<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">
<section class="post-entry-inner">


<!-- POST START -->
<article class="post-24827 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-municipales tag-acto-de-cierre-del-concejo-deliberante-estudiantil post-single has_thumb" id="post-24827">

<div class="post-top">
<h1 class="post-title entry-title">ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL</h1>
<div class="post-meta the-icons pmeta-alt">
<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.clickjujuy.com.ar/author/luisvilte/" title="Posts by EDITOR" rel="author">EDITOR</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

<span class="entry-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-11-17T19:52:19+00:00">17 noviembre, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/" rel="bookmark">ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL</a></span><span class="date updated meta-no-display">2017-11-17T19:52:19+00:00</span>

&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-category"><i class="fa fa-file"></i><a href="http://www.clickjujuy.com.ar/category/destacadas/" rel="category tag">Destacadas</a>, <a href="http://www.clickjujuy.com.ar/category/municipales/" rel="category tag">MUNICIPALES</a></span>
&nbsp;&nbsp;&nbsp;&nbsp;<span class="post-comment"><i class="fa fa-comment"></i><a href="http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/#respond" title="Comentarios en ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL">Opiná</a></span>
</div></div>


<div class="post-content">


<div class="entry-content"><p class="no-break"><span class='st_fblike_hcount' st_title='ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL' st_url='http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/'></span><span class='st_pinterest_hcount' st_title='ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL' st_url='http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/'></span><span st_via='@ClickJujuy' st_username='jorgeluisvilte' class='st_twitter_hcount' st_title='ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL' st_url='http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/'></span><span class='st_email_hcount' st_title='ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL' st_url='http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/'></span><span class='st_facebook_hcount' st_title='ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL' st_url='http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/'></span></p><p>Última sesión del período 2017<br />
ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL<br />
El Concejo Deliberante Estudiantil realizó esta mañana su última sesión ordinaria en instalaciones del poder legislativo comunal, oportunidad que sirvió para hacer un balance del período 2017 y realizar el cierre de actividades.<a href="http://www.clickjujuy.com.ar/archivosyfotos/Autoridades2.jpg" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/archivosyfotos/Autoridades2.jpg', '']);" ><img class="aligncenter size-large wp-image-24828" src="http://www.clickjujuy.com.ar/archivosyfotos/Autoridades2-1024x646.jpg" alt="Autoridades2" width="1024" height="646" /></a><br />
El evento consistió en la entrega de certificados a los alumnos por su participación, como así también un reconocimiento a directivos y profesoras de las diferentes instituciones educativas por participar y apoyar a los jóvenes.<br />
Otro punto importante fue la entrega de todos los proyectos tratados y aprobados por el Concejo Estudiantil durante el periodo 2017 al Presidente del cuerpo legislativo, Lisandro Aguiar, los cuales tomarán estado parlamentario para ser tratados en las diferentes comisiones de trabajo del Concejo Deliberante de San Salvador de Jujuy.<br />
Al respecto, Lisandro Aguiar indicó que “este Concejo Deliberante Estudiantil cumplió ya 25 años, es una escuela de formación política y ciudadana, además de una instancia participativa muy importante”.<br />
Seguidamente, especificó que “los jóvenes nos están dejando hoy los proyectos que tomarán estado parlamentario y que serán remitidos a las diferentes comisiones, otorgándole a los proyectos la viabilidad técnica o financiera que corresponda”.<br />
Por su parte, Graciela Aramayo, afirmó: “Gracias al Concejo Deliberante y la Municipalidad de San Salvador de Jujuy, que siempre apuestan a la participación activa del estudiantado de Jujuy”.<a href="http://www.clickjujuy.com.ar/archivosyfotos/Aguiar2.jpg" onclick="_gaq.push(['_trackEvent', 'outbound-article-int', 'http://www.clickjujuy.com.ar/archivosyfotos/Aguiar2.jpg', '']);" ><img class="aligncenter size-large wp-image-24829" src="http://www.clickjujuy.com.ar/archivosyfotos/Aguiar2-1024x646.jpg" alt="Aguiar2" width="1024" height="646" /></a></p>
<p>“El balance es siempre positivo –continuó la profesora- porque los chicos, con la presentación de los proyectos y las defensas de los mismos, se introducen es una instancia de participación ciudadana que no se consigue en el aula”.</p>
<p>Del evento participaron los alumnos de las diferentes instituciones -encabezados por el Presidente del Concejo Deliberante Estudiantíl, Martín Cruz- con la compañía del Presidente del Concejo Deliberante de San Salvador de Jujuy, Lisandro Aguiar, más las concejales Estela Flores y Patricia Moya. Es importante destacar la presencia de dos autoridades vitales en el desarrollo de las actividades del estudiantado: Pablo Martínez, Director de Políticas Públicas de Adolescencia y Juventud; y la Profesora Graciela Delia Aramayo, Presidente de Fundación “Ambiente, Vida, Educación, Sustentabilidad” (AVES) y creadora del Concejo Deliberante Estudiantil.<br />
Sobre el Concejo Deliberante Estudiantil<br />
Fue creado en el año 1992 dentro del Concejo Deliberante de San Salvador de Jujuy mediante ordenanza N° 2456/99. Consiste en darle voz y voto a alumnos de diferentes instituciones, instruyéndolos en la vida política/ciudadana.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.clickjujuy.com.ar/2017/11/acto-de-cierre-del-concejo-deliberante-estudiantil/" data-num-posts="10" data-width="580" data-colorscheme="light"></div></div>



</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.clickjujuy.com.ar/tag/acto-de-cierre-del-concejo-deliberante-estudiantil/" rel="tag">ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL</a></span>
</div>

</article>
<!-- POST END -->






<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.clickjujuy.com.ar/2017/11/la-noche-de-los-museos-en-casa-de-gobierno/" rel="prev">LA NOCHE DE LOS MUSEOS EN CASA DE GOBIERNO</a></div>
<div class="alignright"><a href="http://www.clickjujuy.com.ar/2017/11/se-inauguro-el-25-congreso-nacional-de-entidades-vecinales/" rel="next">SE INAUGURÓ EL 25° CONGRESO NACIONAL DE ENTIDADES VECINALES</a>&nbsp;&raquo;</div>
</div>


</section>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">

<aside id="text-52" class="widget widget_text">			<div class="textwidget"><iframe src="http://jujuy.gob.ar/files/widget-prensa-js?type=4" width="300" height="300" scrolling="no" frameborder="no"></iframe></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><a href="http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif', '']);" ><img class="aligncenter size-full wp-image-22271" src="http://www.clickjujuy.com.ar/archivosyfotos/300-x-250.gif" alt="300-x-250" width="300" height="250" /></a></div>
		</aside><aside id="text-54" class="widget widget_text">			<div class="textwidget"><a href="http://www.clickjujuy.com.ar/archivosyfotos/Municipalidad-de-El-Aguilar2.gif" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/archivosyfotos/Municipalidad-de-El-Aguilar2.gif', '']);" ><img class="aligncenter size-full wp-image-22965" src="http://www.clickjujuy.com.ar/archivosyfotos/Municipalidad-de-El-Aguilar2.gif" alt="Municipalidad-de-El-Aguilar2" width="352" height="139" /></a></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><a href="http://radiopopularjujuy.net/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://radiopopularjujuy.net/', '']);" title="Tradiciones Gauchas el Programa de Rene Chino Cruz"  target="_blank"><img class="aligncenter size-full wp-image-17848" src="http://www.clickjujuy.com.ar/archivosyfotos/TRADICIONES-GAUCHAS-EL-PROGRAMA-DE-RENE-CHINO-CRUZ.gif" alt="TRADICIONES-GAUCHAS-EL-PROGRAMA-DE-RENE-CHINO-CRUZ" width="300" height="250" /></a></div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.radiolatinajujuy.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.radiolatinajujuy.com/', '']);" title="Programa Radial Mate Cocido"  target="_blank"><img class="aligncenter size-full wp-image-15090" src="http://www.clickjujuy.com.ar/archivosyfotos/1-Sin-título-1.jpg" alt="Mate Cocido" width="350" height="250" /></a></div>
		</aside><aside id="text-56" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/photo.php?fbid=1509628022406069&amp;set=a.148989418469943.21675.100000766569686&amp;type=3&amp;theater" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/photo.php?fbid=1509628022406069&amp;set=a.148989418469943.21675.100000766569686&amp;type=3&amp;theater', '']);" title="FESTIVAL DEL QUESILLO"  target="_blank"><img class="aligncenter size-full wp-image-24660" src="http://www.clickjujuy.com.ar/archivosyfotos/FESTIVAL-DEL-QUESILLO.gif" alt="FESTIVAL-DEL-QUESILLO" width="350" height="269" /></a></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Seguinos en Facebook</h3>			<div class="textwidget"><p><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fclickjujuyoficial&amp;width=250&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=1445214319097621" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe></p>
</div>
		</aside>
<aside id="my_theme_featured_multi_category_widget-2" class="widget widget_my_theme_featured_multi_category_widget"><h3 class="widget-title">Lo más visitado</h3><ul class='recent-postcat'>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/11/bailarines-jujenos-representaran-a-la-argentina-en-peru/" title="BAILARINES JUJEÑOS REPRESENTARÁN A LA ARGENTINA EN PERÚ"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/BAILARINES-JUJEÑOS-REPRESENTARÁN-A-LA-ARGENTINA-EN-PERÚ-5-300x300.jpg' alt='ARTISTAS' title='BAILARINES JUJEÑOS REPRESENTARÁN A LA ARGENTINA EN PERÚ' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/11/bailarines-jujenos-representaran-a-la-argentina-en-peru/" title="BAILARINES JUJEÑOS REPRESENTARÁN A LA ARGENTINA EN PERÚ">BAILARINES JUJEÑOS REPRESENTARÁN A LA ARGENTINA EN PERÚ</a></div>
<small>17 noviembre, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/11/bailarines-jujenos-representaran-a-la-argentina-en-peru/#respond" title="Comentarios en BAILARINES JUJEÑOS REPRESENTARÁN A LA ARGENTINA EN PERÚ">Opiná</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/11/este-domingo-19-de-noviembre-sera-el-4o-encuentro-de-autores-y-compositores-del-noa/" title="Este Domingo 19 de Noviembre será el 4º Encuentro de Autores y Compositores del NOA"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/encuentro-de-compsoitores-300x300.jpg' alt='ARTISTAS' title='Este Domingo 19 de Noviembre será el 4º Encuentro de Autores y Compositores del NOA' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/11/este-domingo-19-de-noviembre-sera-el-4o-encuentro-de-autores-y-compositores-del-noa/" title="Este Domingo 19 de Noviembre será el 4º Encuentro de Autores y Compositores del NOA">Este Domingo 19 de Noviembre será el 4º Encuentro de Autores y Compositores del NOA</a></div>
<small>14 noviembre, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/11/este-domingo-19-de-noviembre-sera-el-4o-encuentro-de-autores-y-compositores-del-noa/#respond" title="Comentarios en Este Domingo 19 de Noviembre será el 4º Encuentro de Autores y Compositores del NOA">Opiná</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.clickjujuy.com.ar/2017/11/jujuy-ya-tiene-paisana-provincial-4/" title="JUJUY YA TIENE PAISANA PROVINCIAL"><img width='50' height='50' class='featpost alignleft' src='http://www.clickjujuy.com.ar/archivosyfotos/Paisana-Provincial-2017-2018-300x300.jpg' alt='ACTUALIDAD' title='JUJUY YA TIENE PAISANA PROVINCIAL' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.clickjujuy.com.ar/2017/11/jujuy-ya-tiene-paisana-provincial-4/" title="JUJUY YA TIENE PAISANA PROVINCIAL">JUJUY YA TIENE PAISANA PROVINCIAL</a></div>
<small>12 noviembre, 2017<span class="widget-feat-comment"> - <a href="http://www.clickjujuy.com.ar/2017/11/jujuy-ya-tiene-paisana-provincial-4/#respond" title="Comentarios en JUJUY YA TIENE PAISANA PROVINCIAL">Opiná</a></span></small>
</div>
</li>
</ul></aside><aside id="rsgwidget-2" class="widget widget_rsg"><h3 class="widget-title">Galería de fotos</h3>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/2010/09/DSC02731.jpg" title="CENTRO GAUCHO LOS NOGALES"><img src="http://www.clickjujuy.com.ar/archivosyfotos/2010/09/DSC02731.jpg" alt="CENTRO GAUCHO LOS NOGALES" title="CENTRO GAUCHO LOS NOGALES" width="396" height="550" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/Coronación-de-paisana-y-minipaisana-Centro-Gaucho-Juan-Galan-Virgen-de-Lourdes-5.jpg" title="Coronación de paisana y minipaisana Centro Gaucho Juan Galan Virgen de Lourdes 5"><img src="http://www.clickjujuy.com.ar/archivosyfotos/Coronación-de-paisana-y-minipaisana-Centro-Gaucho-Juan-Galan-Virgen-de-Lourdes-5-624x450.jpg" alt="Coronación de paisana y minipaisana Centro Gaucho Juan Galan Virgen de Lourdes 5" title="Coronación de paisana y minipaisana Centro Gaucho Juan Galan Virgen de Lourdes 5" width="624" height="450" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/Concejo-Deliberante.gif" title="Concejo-Deliberante"><img src="http://www.clickjujuy.com.ar/archivosyfotos/Concejo-Deliberante.gif" alt="Concejo-Deliberante" title="Concejo-Deliberante" width="100" height="63" class="rsg_image" /></a>
		</dt>
		<dt class="rsg_item">
			<a href="http://www.clickjujuy.com.ar/archivosyfotos/2012/11/trifolio-semana-tradicion-2012-curvas2.jpg" title="Fiesta Provincial de la Tradicion 2012 &#8211; Semana de la Tradición"><img src="http://www.clickjujuy.com.ar/archivosyfotos/2012/11/trifolio-semana-tradicion-2012-curvas2.jpg" alt="Fiesta Provincial de la Tradicion 2012 &#8211; Semana de la Tradición" title="Fiesta Provincial de la Tradicion 2012 &#8211; Semana de la Tradición" width="495" height="900" class="rsg_image" /></a>
		</dt>
	</dl></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">De esto se habla</h3><div class="tagcloud"><a href='http://www.clickjujuy.com.ar/tag/ventana-andina/' class='tag-link-1217' title='26 temas' style='font-size: 17.78313253012pt;'>"VENTANA ANDINA"</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-gral-san-martin-de-los-panos/' class='tag-link-357' title='9 temas' style='font-size: 10.530120481928pt;'>agrupacion gaucha gral san martin de los paños</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-de-guerrero/' class='tag-link-55' title='9 temas' style='font-size: 10.530120481928pt;'>Agrupación Gaucha de Guerrero</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-general-san-martin-de-los-panos/' class='tag-link-32' title='6 temas' style='font-size: 8pt;'>Agrupación Gaucha General San Martin de los Paños</a>
<a href='http://www.clickjujuy.com.ar/tag/agrupacion-gaucha-san-jose-de-chijra/' class='tag-link-60' title='7 temas' style='font-size: 8.8433734939759pt;'>Agrupación Gaucha San Jose de Chijra</a>
<a href='http://www.clickjujuy.com.ar/tag/asociacion-gaucha-jujena/' class='tag-link-13' title='11 temas' style='font-size: 11.879518072289pt;'>Asociación Gaucha Jujeña</a>
<a href='http://www.clickjujuy.com.ar/tag/batalla-de-leon/' class='tag-link-259' title='7 temas' style='font-size: 8.8433734939759pt;'>batalla de leon</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-tradicion/' class='tag-link-120' title='15 temas' style='font-size: 13.903614457831pt;'>centro gaucho tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-gaucho-yala/' class='tag-link-294' title='15 temas' style='font-size: 13.903614457831pt;'>Centro Gaucho Yala</a>
<a href='http://www.clickjujuy.com.ar/tag/centro-tradicionalista-el-bagualero-de-yala/' class='tag-link-51' title='6 temas' style='font-size: 8pt;'>Centro Tradicionalista el Bagualero de Yala</a>
<a href='http://www.clickjujuy.com.ar/tag/cine-movil/' class='tag-link-615' title='12 temas' style='font-size: 12.385542168675pt;'>cine movil</a>
<a href='http://www.clickjujuy.com.ar/tag/concejo-deliberante/' class='tag-link-795' title='47 temas' style='font-size: 22pt;'>concejo deliberante</a>
<a href='http://www.clickjujuy.com.ar/tag/dia-grande-de-jujuy/' class='tag-link-256' title='10 temas' style='font-size: 11.204819277108pt;'>Dia Grande de Jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/el-carmen/' class='tag-link-1109' title='16 temas' style='font-size: 14.409638554217pt;'>el carmen</a>
<a href='http://www.clickjujuy.com.ar/tag/exodo-jujeno/' class='tag-link-127' title='20 temas' style='font-size: 15.927710843373pt;'>Exodo Jujeño</a>
<a href='http://www.clickjujuy.com.ar/tag/federacion-gaucha-jujena/' class='tag-link-52' title='32 temas' style='font-size: 19.301204819277pt;'>Federación Gaucha Jujeña</a>
<a href='http://www.clickjujuy.com.ar/tag/feria-del-libro/' class='tag-link-492' title='11 temas' style='font-size: 11.879518072289pt;'>feria del libro</a>
<a href='http://www.clickjujuy.com.ar/tag/festival-internacional-de-cine-de-las-alturas/' class='tag-link-2514' title='8 temas' style='font-size: 9.6867469879518pt;'>FESTIVAL INTERNACIONAL DE CINE DE LAS ALTURAS</a>
<a href='http://www.clickjujuy.com.ar/tag/fiesta-nacional-de-los-estudiantes/' class='tag-link-1554' title='7 temas' style='font-size: 8.8433734939759pt;'>Fiesta Nacional de los Estudiantes</a>
<a href='http://www.clickjujuy.com.ar/tag/fiesta-provincial-de-la-tradicion/' class='tag-link-348' title='14 temas' style='font-size: 13.566265060241pt;'>Fiesta Provincial de la Tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/fortin-gaucho-las-escaleras/' class='tag-link-90' title='9 temas' style='font-size: 10.530120481928pt;'>Fortin Gaucho Las Escaleras</a>
<a href='http://www.clickjujuy.com.ar/tag/gauchos/' class='tag-link-67' title='6 temas' style='font-size: 8pt;'>gauchos</a>
<a href='http://www.clickjujuy.com.ar/tag/gauchos-de-jujuy/' class='tag-link-92' title='8 temas' style='font-size: 9.6867469879518pt;'>gauchos de jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/guerrero/' class='tag-link-74' title='8 temas' style='font-size: 9.6867469879518pt;'>guerrero</a>
<a href='http://www.clickjujuy.com.ar/tag/jujuy/' class='tag-link-207' title='7 temas' style='font-size: 8.8433734939759pt;'>jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/jujuy-suena/' class='tag-link-806' title='18 temas' style='font-size: 15.253012048193pt;'>jujuy suena</a>
<a href='http://www.clickjujuy.com.ar/tag/los-tekis/' class='tag-link-194' title='8 temas' style='font-size: 9.6867469879518pt;'>Los Tekis</a>
<a href='http://www.clickjujuy.com.ar/tag/macedonio-graz/' class='tag-link-703' title='10 temas' style='font-size: 11.204819277108pt;'>macedonio graz</a>
<a href='http://www.clickjujuy.com.ar/tag/macedonio-intimo/' class='tag-link-1472' title='8 temas' style='font-size: 9.6867469879518pt;'>MACEDONIO ÍNTIMO</a>
<a href='http://www.clickjujuy.com.ar/tag/pachamama/' class='tag-link-26' title='21 temas' style='font-size: 16.265060240964pt;'>Pachamama</a>
<a href='http://www.clickjujuy.com.ar/tag/paisana-nacional/' class='tag-link-1378' title='7 temas' style='font-size: 8.8433734939759pt;'>PAISANA NACIONAL</a>
<a href='http://www.clickjujuy.com.ar/tag/paisana-provincial/' class='tag-link-91' title='10 temas' style='font-size: 11.204819277108pt;'>paisana provincial</a>
<a href='http://www.clickjujuy.com.ar/tag/paisanas-de-jujuy/' class='tag-link-12' title='8 temas' style='font-size: 9.6867469879518pt;'>paisanas de jujuy</a>
<a href='http://www.clickjujuy.com.ar/tag/panos/' class='tag-link-264' title='8 temas' style='font-size: 9.6867469879518pt;'>paños</a>
<a href='http://www.clickjujuy.com.ar/tag/punta-corral/' class='tag-link-238' title='10 temas' style='font-size: 11.204819277108pt;'>punta corral</a>
<a href='http://www.clickjujuy.com.ar/tag/san-antonio/' class='tag-link-78' title='7 temas' style='font-size: 8.8433734939759pt;'>san antonio</a>
<a href='http://www.clickjujuy.com.ar/tag/semana-de-la-tradicion/' class='tag-link-11' title='19 temas' style='font-size: 15.590361445783pt;'>Semana de la tradición</a>
<a href='http://www.clickjujuy.com.ar/tag/semana-de-los-museos/' class='tag-link-495' title='12 temas' style='font-size: 12.385542168675pt;'>Semana de los Museos</a>
<a href='http://www.clickjujuy.com.ar/tag/teatro-mitre/' class='tag-link-248' title='15 temas' style='font-size: 13.903614457831pt;'>teatro mitre</a>
<a href='http://www.clickjujuy.com.ar/tag/yala/' class='tag-link-285' title='26 temas' style='font-size: 17.78313253012pt;'>yala</a>
<a href='http://www.clickjujuy.com.ar/tag/arte-joven/' class='tag-link-1503' title='7 temas' style='font-size: 8.8433734939759pt;'>“Arte Joven”.</a>
<a href='http://www.clickjujuy.com.ar/tag/%e2%80%9cjujuy-suena%e2%80%9d/' class='tag-link-768' title='8 temas' style='font-size: 9.6867469879518pt;'>“JUJUY SUENA”</a>
<a href='http://www.clickjujuy.com.ar/tag/musico-hacedor/' class='tag-link-1706' title='21 temas' style='font-size: 16.265060240964pt;'>“MÚSICO HACEDOR”</a>
<a href='http://www.clickjujuy.com.ar/tag/pucho-gonzalez/' class='tag-link-1585' title='7 temas' style='font-size: 8.8433734939759pt;'>“PUCHO” GONZÁLEZ</a>
<a href='http://www.clickjujuy.com.ar/tag/%e2%80%9cventana-andina%e2%80%9d/' class='tag-link-1238' title='7 temas' style='font-size: 8.8433734939759pt;'>“VENTANA ANDINA”</a></div>
</aside><aside id="countperday_popular_posts_widget-2" class="widget widget_countperday_popular_posts_widget"><h3 class="widget-title">Lo mas leido</h3><small>Las 10 entradas más visitadas en los últimos 7 días:</small><ul class="cpd_front_list"><li><a href="http://www.clickjujuy.com.ar?p=24714">JUJUY YA TIENE PAISANA PROVINCIAL</a> <b>696</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24727">EL CONCEJO DISTINGUIÓ A PERSONALIDADES GAUCHAS</a> <b>86</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24590">PROGRAMA: FIESTA PROVINCIAL DE LA TRADICIÓN: XXXV ELECCION PAISANA PROVINCIAL y V ELECCION PAISANA NACIONAL</a> <b>67</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24816">FESTIVAL DEL TAMAL JUJEÑO Y PATIO CRIOLLO</a> <b>58</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24651">EL FESTIVAL DEL PEJERREY SERA ESTE DOMINGO EN EL CARMEN</a> <b>47</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24743">REGRESO EXITOSO DEL FESTIVAL DEL PEJERREY</a> <b>47</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24620">6 CANDIDATAS DISPUTAN EL TITULO DE PAISANA NACIONAL</a> <b>46</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24797">Segundo Festival de la Copla y la Expresión Cultura y la Vigésimo Novena Edición de La Mini Paisana Provincial de la Tradicion</a> <b>46</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24706">Concejales presentes en el acto homenaje a José Hernández</a> <b>42</b></li>
<li><a href="http://www.clickjujuy.com.ar?p=24628">Luciana Paz de Santiago del Estero es la nueva Paisana Nacional de la Tradición</a> <b>42</b></li>
</ul></aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"></div>
		</aside>

</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->

</section><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->




<footer class="footer-top">
<div class="innerwrap">
<div class="ftop">

<div class="footer-container-wrap">
<div class="fbox">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Buscar en el sitio</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.clickjujuy.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></aside></div>
</div>

<div class="fbox wider-cat">
<div class="widget-area the-icons">
<aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.clickjujuy.com.ar/2017/10/">&laquo; oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.clickjujuy.com.ar/2017/11/01/" title="CHARLA SOBRE PRODUCCIÓN Y PROMOCIÓN ARTÍSTICA, FERIA DE OFRENDAS Y FLORES &#8211; Más de 300 stand se sumaron a la iniciativa municipal">1</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/02/" title="LA ASOCIACIÓN “CAMINEMOS JUNTOS” DE SAN PEDRO CUMPLIÓ 25 AÑOS">2</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/03/" title="EL MARTES 7 INICIA EL CRONOGRAMA DE PAGOS, PROGRAMA: FIESTA PROVINCIAL DE LA TRADICIÓN: XXXV ELECCION PAISANA PROVINCIAL y V ELECCION PAISANA NACIONAL, LABORATORIO DE CREACIÓN II, SE DESIGNÓ EL NUEVO CONSEJO ASESOR DEL INCAA, PEREGRINACIÓN DE GAUCHOS A RÍO BLANCO, INTERCAMBIO CULTURAL DE SABERES ENTRE ARTESANÍAS JUJEÑAS Y CORRENTINAS">3</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/04/" title="COMENZÓ LA FIESTA PROVINCIAL DE LA TRADICIÓN: XXXV ELECCION PAISANA PROVINCIAL y V ELECCION PAISANA NACIONAL., 6 CANDIDATAS DISPUTAN EL TITULO DE PAISANA NACIONAL">4</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/05/" title="Luciana Paz de Santiago del Estero es la nueva Paisana Nacional de la Tradición">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.clickjujuy.com.ar/2017/11/06/" title="CURSO “EL PIANO Y LA MÚSICA POPULAR”, EXITOSA GALA DEL BALLET INTEGRAL JUJUY, CURSO GRATUITO DE FOLCLORE PARA JÓVENES Y ADULTOS EN EL CARMEN">6</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/07/" title="TERCERA EDICIÓN DE “NUESTROS PUEBLOS NOS VISITAN”, CONCIERTO POR EL DÍA DE LA TRADICIÓN, EL FESTIVAL DEL PEJERREY SERA ESTE DOMINGO EN EL CARMEN, ESTE VIERNES SERA LA PRESENTACION OFICIAL DE LOS GANADORES DEL PRECOSQUIN 2018">7</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/08/" title="DELIBERA EN JUJUY EL CONSEJO REGIONAL NORTE CULTURA, PRESENTACIÓN DE LA ORQUESTA INFANTO JUVENIL EN CASA DE GOBIERNO, OBRAS REFERIDAS A “SERES FANTÁSTICOS DE LAS YUNGAS”">8</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/09/" title="Fruto de un proceso participativo, aprobaron la ordenanza de tenencia responsable de mascotas, Actos para conmemorar el Día de la Tradición, Se realizó la tradicional Mateada en la Federación Gaucha">9</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/10/" title="SALUDO PROTOCOLAR AL VICEGOBERNADOR DE LAS CANDIDATAS A PAISANA PROVINCIAL, &#8220;La historia consagró a los gauchos custodios de nuestras tradiciones&#8221;, CELEBRACIÓN DEL DÍA DE LA TRADICIÓN, Concejales presentes en el acto homenaje a José Hernández">10</a></td><td>11</td><td><a href="http://www.clickjujuy.com.ar/2017/11/12/" title="JUJUY YA TIENE PAISANA PROVINCIAL, EL CONCEJO DISTINGUIÓ A PERSONALIDADES GAUCHAS">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.clickjujuy.com.ar/2017/11/13/" title="REGRESO EXITOSO DEL FESTIVAL DEL PEJERREY, ABREN INSCRIPCIONES AL CICLO LECTIVO 2018 DE LA ESCUELA NACIONAL DE EXPERIMENTACIÓN Y REALIZACIÓN CINEMATOGRÁFICA SEDE NOA">13</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/14/" title="CONVOCATORIA PARA CONFORMAR EL DIRECTORIO DE EMPRESAS Y PROFESIONALES DE LA JUJUY FILM COMISSION, CARLOS HAQUIM: EL PACTO FISCAL NO SIGNIFICA AJUSTE PARA LOS TRABAJADORES, Este Domingo 19 de Noviembre será el 4º Encuentro de Autores y Compositores del NOA">14</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/15/" title="SE REALIZARÁ LA NOCHE DE LOS MUSEOS, Concejales y Vecinalistas ultimaron detalles del Congreso, Segundo Festival de la Copla y la Expresión Cultura y la Vigésimo Novena Edición de La Mini Paisana Provincial de la Tradicion">15</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/16/" title="CERTAMEN LITERARIO 2018, REUNION PARA AVANZAR EN LA RENOVACION DEL PERMISO, SE REALIZARÁ LA NOCHE DE LOS MUSEOS 2017, FESTIVAL DEL TAMAL JUJEÑO Y PATIO CRIOLLO">16</a></td><td><a href="http://www.clickjujuy.com.ar/2017/11/17/" title="1° ENCUENTRO DE INSTRUMENTISTAS DE JUJUY “EL TAÑIR DE LAS CUERDAS”, LA NOCHE DE LOS MUSEOS EN CASA DE GOBIERNO, ACTO DE CIERRE DEL CONCEJO DELIBERANTE ESTUDIANTIL, SE INAUGURÓ EL 25° CONGRESO NACIONAL DE ENTIDADES VECINALES, ENTREGARON DECLARACIÓN DE INTERÉS LEGISLATIVO DEL &#8220;IV ENCUENTRO DEL CANTO ANCESTRAL &#8211; LA COPLA&#8221;, IV ENCUENTRO DE CANTO ANCESTRAL “LA COPLA”, BAILARINES JUJEÑOS REPRESENTARÁN A LA ARGENTINA EN PERÚ">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.clickjujuy.com.ar/category/actualidad-de-jujuy/" title="Quehacer cultural de Jujuy">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.clickjujuy.com.ar/category/aniversarios/" title="Celebraciones de las Instituciones Gauchas">ANIVERSARIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.clickjujuy.com.ar/category/artistas/" title="Jujuy a través de la expresión musical de sus artistas">ARTISTAS</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.clickjujuy.com.ar/category/cultura/" title="Articulos de interés General y Cultural">CULTURA</a>
</li>
	<li class="cat-item cat-item-1427"><a href="http://www.clickjujuy.com.ar/category/destacadas/" >Destacadas</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.clickjujuy.com.ar/category/gauchaje/" title="Actividades de las Instituciones Gauchas de Jujuy">EL CAMPO TE ESPERA</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.clickjujuy.com.ar/category/especiales/" title="Eventos de caracter especial">ESPECIALES</a>
</li>
	<li class="cat-item cat-item-2187"><a href="http://www.clickjujuy.com.ar/category/fiesta-de-los-estudiantes-2/" >FIESTA NACIONAL DE LOS ESTUDIANTES</a>
</li>
	<li class="cat-item cat-item-1424"><a href="http://www.clickjujuy.com.ar/category/municipales/" >MUNICIPALES</a>
</li>
		</ul>
</aside></div>
</div>

<div class="fbox">
<div class="widget-area the-icons">
<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Data Fiscal</h3>			<div class="textwidget"><a href="http://qr.afip.gob.ar/?qr=J3_GCA6q3DO09zrgikX_8g,," onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://qr.afip.gob.ar/?qr=J3_GCA6q3DO09zrgikX_8g,,', '']);"  target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" width="72" height="99" border="0"></a></div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46433300-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58622828-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside></div>
</div>

</div>
</div>
</div>

</footer><!-- FOOTER TOP END -->



<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. Click Jujuy</div><!-- FOOTER LEFT END -->

<div class="footer-right">
	<ul id="menu-superior-2" class="menu"><li id="menu-item-11723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11723"><a href="http://www.clickjujuy.com.ar" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar', 'Inicio']);" >Inicio</a></li>
<li id="menu-item-11742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11742"><a href="http://www.clickjujuy.com.ar/agenda/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/agenda/', 'Agenda']);" >Agenda</a></li>
<li id="menu-item-11720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11720"><a href="http://www.clickjujuy.com.ar/comunicate-con-nosotros/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/comunicate-con-nosotros/', 'Comunicate']);" >Comunicate</a></li>
<li id="menu-item-11722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11722"><a href="http://www.clickjujuy.com.ar/acerca-de/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/acerca-de/', 'Nuestro Objetivo']);" >Nuestro Objetivo</a></li>
<li id="menu-item-11721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11721"><a href="http://www.clickjujuy.com.ar/publicite-aqui/" onclick="_gaq.push(['_trackEvent', 'outbound-widget-int', 'http://www.clickjujuy.com.ar/publicite-aqui/', 'Publicidad']);" >Publicidad</a></li>
</ul>
<br />
Mesocolumn Theme by Dezzain

</div>
</div>
<!-- FOOTER RIGHT END -->

</div>
</footer><!-- FOOTER BOTTOM END -->


</div><!-- SECBODY END -->


<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.clickjujuy.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-includes/js/hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://www.clickjujuy.com.ar/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.3'></script>
<script type="text/javascript">function AI_responsive_widget() {
                        jQuery('iframe.StefanoAI-youtube-responsive').each(function() {
                            var width = jQuery(this).parent().innerWidth();
                            var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                            var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                            var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                            width = width - pl - pr;
                            if (maxwidth < width) {
                                width = maxwidth;
                            }
                            jQuery(this).css('width', width + "px");
                            jQuery(this).css('height', width / (16 / 9) + "px");
                        });
                    }
                    if (typeof jQuery !== 'undefined') {
                        jQuery(document).ready(function() {
                            AI_responsive_widget();
                        });
                        jQuery(window).resize(function() {
                            AI_responsive_widget();
                        });
                    }</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1445214319097621&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>